
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.handballtime.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54712161-1', 'auto');
  ga('send', 'pageview');

</script>
<title>DIGITALMEET E TANTO ALTRO: A PADOVA CRESCE L’ATTESA PER ITALIA - UNGHERIA - HandballTime - Lo spettacolo della Pallamano</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.handballtime.it/digitalmeet-e-tanto-altro-a-padova-cresce-lattesa-per-italia-ungheria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIGITALMEET E TANTO ALTRO: A PADOVA CRESCE L’ATTESA PER ITALIA - UNGHERIA - HandballTime - Lo spettacolo della Pallamano" />
<meta property="og:description" content="Una settimana di eventi e promozione, fino al grande appuntamento del 27 ottobre. Padova accoglie la grande Pallamano internazionale, a una" />
<meta property="og:url" content="http://www.handballtime.it/digitalmeet-e-tanto-altro-a-padova-cresce-lattesa-per-italia-ungheria/" />
<meta property="og:site_name" content="HandballTime - Lo spettacolo della Pallamano" />
<meta property="article:publisher" content="https://www.facebook.com/handballtime.it/" />
<meta property="article:tag" content="FIGH" />
<meta property="article:tag" content="Italia" />
<meta property="article:section" content="Evidenza 1" />
<meta property="article:published_time" content="2018-10-20T19:17:04+00:00" />
<meta property="article:modified_time" content="2018-10-20T19:17:56+00:00" />
<meta property="og:updated_time" content="2018-10-20T19:17:56+00:00" />
<meta property="og:image" content="http://www.handballtime.it/wp-content/uploads/2018/10/digitalmeet.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="440" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.handballtime.it\/","sameAs":["https:\/\/www.facebook.com\/handballtime.it\/"],"@id":"#person","name":"handballtime"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HandballTime - Lo spettacolo della Pallamano &raquo; Feed" href="http://www.handballtime.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="HandballTime - Lo spettacolo della Pallamano &raquo; Feed dei commenti" href="http://www.handballtime.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.handballtime.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=f8eb8c32e81fe9a10d6c867a87035164"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.handballtime.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.handballtime.it/wp-content/plugins/social-media-widget/social_widget.css?ver=f8eb8c32e81fe9a10d6c867a87035164' type='text/css' media='all' />
<link rel='stylesheet' id='logooos-style-css'  href='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/css/logos.css?ver=f8eb8c32e81fe9a10d6c867a87035164' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=f8eb8c32e81fe9a10d6c867a87035164' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.handballtime.it/wp-content/themes/colormag/style.css?ver=f8eb8c32e81fe9a10d6c867a87035164' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.handballtime.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://www.handballtime.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/helper-plugins/jquery.ba-throttle-debounce.min.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/helper-plugins/jquery.mousewheel.min.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/helper-plugins/jquery.touchSwipe.min.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/helper-plugins/jquery.transit.min.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/jquery.carouFredSel-6.2.1.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/logos.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/colormag-custom.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
<link rel='https://api.w.org/' href='http://www.handballtime.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.handballtime.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.handballtime.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.handballtime.it/?p=38368' />
<link rel="alternate" type="application/json+oembed" href="http://www.handballtime.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.handballtime.it%2Fdigitalmeet-e-tanto-altro-a-padova-cresce-lattesa-per-italia-ungheria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.handballtime.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.handballtime.it%2Fdigitalmeet-e-tanto-altro-a-padova-cresce-lattesa-per-italia-ungheria%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.handballtime.it/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.handballtime.it/?wordfence_lh=1&hid=38CC2DCC535E872F80026CEB53159568');
</script><link rel="shortcut icon" href="http://www.handballtime.it/wp-content/uploads/2015/09/handball_time1.jpg" type="image/x-icon" /><!-- HandballTime - Lo spettacolo della Pallamano Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f29200}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f29200}.fa.search-top:hover{background-color:#f29200}#site-navigation{border-top:4px solid #f29200}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f29200}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f29200}.promo-button-area a:hover{border:2px solid #f29200;background-color:#f29200}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f29200}.pagination a span:hover{color:#f29200;border-color:#f29200}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f29200}.comments-area .comment-author-link span{background-color:#f29200}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f29200}#secondary .widget-title{border-bottom:2px solid #f29200}#secondary .widget-title span{background-color:#f29200}.footer-widgets-area .widget-title{border-bottom:2px solid #f29200}.footer-widgets-area .widget-title span{background-color:#f29200}.footer-widgets-area a:hover{color:#f29200}.advertisement_above_footer .widget-title{border-bottom:2px solid #f29200}.advertisement_above_footer .widget-title span{background-color:#f29200}a#scroll-up i{color:#f29200}.page-header .page-title{border-bottom:2px solid #f29200}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f29200}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f29200}.entry-meta .post-format i{background-color:#f29200}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f29200}.more-link,.no-post-thumbnail{background-color:#f29200}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f29200}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f29200}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f29200}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f29200}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f29200}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f29200}.widget_featured_posts .article-content .entry-title a:hover{color:#f29200}.widget_featured_posts .widget-title{border-bottom:2px solid #f29200}.widget_featured_posts .widget-title span{background-color:#f29200}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f29200}</style>
<!-- HandballTime - Lo spettacolo della Pallamano Custom Styles --><style type="text/css">.footer-widgets-wrapper { background-color:#f29200 !important
   }
   


   #site-navigation { background-color:#2a4c71 !important
   }

   
   .widget_featured_posts .widget-title span  { background-color:#2a4c71 !important;
font-size:14px !important;
   }

   .widget_featured_posts .article-content .entry-title a
     { font-size:18px !important;
	 font-weight:bold !important;
	 color: #2a4c71 !important;
   }

   
   #secondary .widget-title span { background-color:#2a4c71 !important; font-size:14px !important; 
  color:#fff ; }
   

  
  .rssSummary  { font-size:12px !important;
   }

   .main-navigation .sub-menu, .main-navigation .children { background-color:#2a4c71 !important; 
  }

.above-entry-meta {
  display: none;
}

.footer-socket-wrapper { padding-bottom:1px !important;
}

.comments { display: none !important;
}

.widget_featured_slider .slide-content .entry-title a  { font-size: 38px !important; font-weight: bold !important;
}

.widget_highlighted_posts .article-content .entry-title a { font-weight: bold !important;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #345a7f; }
</style>
</head>

<body class="post-template-default single single-post postid-38368 single-format-standard custom-background ">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5603ce9fa7ce1957" async="async"></script>

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sabato, ottobre 20, 2018   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.handballtime.it/la-jomi-non-sfigura-in-ehf-cup-ce-gloria-anche-per-le-giovanissime/" title="La Jomi non sfigura in EHF Cup, c’è gloria anche per le giovanissime">La Jomi non sfigura in EHF Cup, c’è gloria anche per le giovanissime</a>
         </li>
               <li>
            <a href="http://www.handballtime.it/digitalmeet-e-tanto-altro-a-padova-cresce-lattesa-per-italia-ungheria/" title="DIGITALMEET E TANTO ALTRO: A PADOVA CRESCE L’ATTESA PER ITALIA &#8211; UNGHERIA">DIGITALMEET E TANTO ALTRO: A PADOVA CRESCE L’ATTESA PER ITALIA &#8211; UNGHERIA</a>
         </li>
               <li>
            <a href="http://www.handballtime.it/la-pallamano-camerano-ospita-modena-per-cercare-la-vittoria/" title="LA PALLAMANO CAMERANO OSPITA MODENA PER CERCARE LA VITTORIA">LA PALLAMANO CAMERANO OSPITA MODENA PER CERCARE LA VITTORIA</a>
         </li>
               <li>
            <a href="http://www.handballtime.it/serie-a2-femminile-esordio-in-casa-contro-teramo-per-la-pallamano-conversano/" title="SERIE A2 FEMMINILE: ESORDIO IN CASA CONTRO TERAMO PER LA PALLAMANO CONVERSANO">SERIE A2 FEMMINILE: ESORDIO IN CASA CONTRO TERAMO PER LA PALLAMANO CONVERSANO</a>
         </li>
               <li>
            <a href="http://www.handballtime.it/cus-venezia-sei-giovani-convocati-allo-stage-federale/" title="Cus Venezia, sei giovani convocati allo stage Federale">Cus Venezia, sei giovani convocati allo stage Federale</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/handballtime.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/handballtime_it" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/110070139864297339143" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.handballtime.it/" title="HandballTime &#8211; Lo spettacolo della Pallamano" rel="home"><img src="http://www.handballtime.it/wp-content/uploads/2015/09/HT_logo2.png" alt="HandballTime &#8211; Lo spettacolo della Pallamano"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-728x90 resp 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="2142323824"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a href="http://www.handballtime.it">HOME</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-331"><a href="#">NEWS SUI CAMPIONATI</a>
<ul class="sub-menu">
	<li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="http://www.handballtime.it/category/maschile/">Maschile</a></li>
	<li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="http://www.handballtime.it/category/femminile/">Femminile</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="http://www.handballtime.it/category/altri-campionati/">Altri campionati</a></li>
	<li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="http://www.handballtime.it/category/giovanili/">Giovanili</a></li>
</ul>
</li>
<li id="menu-item-11067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11067"><a href="http://www.handballtime.it/category/handball-news/">Handball News</a></li>
<li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="http://www.handballtime.it/category/pallamano-internazionale/">PALLAMANO INTERNAZIONALE</a></li>
<li id="menu-item-33815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33815"><a href="#">Risultati e classifiche</a>
<ul class="sub-menu">
	<li id="menu-item-33816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33816"><a target="_blank" href="http://www.figh.it/home/campionati-nazionali/risultati-e-classifiche/fighclassifiche/2.html">SERIE A1 Maschile</a></li>
	<li id="menu-item-33820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33820"><a target="_blank" href="http://www.figh.it/home/campionati-nazionali/risultati-e-classifiche/fighclassifiche.html?id=1">SERIE A1 Femminile</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.handballtime.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-38368" class="post-38368 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza-1 tag-figh tag-italia">
	
   
         <div class="featured-image">
               <a href="http://www.handballtime.it/wp-content/uploads/2018/10/digitalmeet.jpg" class="image-popup"><img width="720" height="440" src="http://www.handballtime.it/wp-content/uploads/2018/10/digitalmeet.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.handballtime.it/wp-content/uploads/2018/10/digitalmeet.jpg 720w, http://www.handballtime.it/wp-content/uploads/2018/10/digitalmeet-300x183.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/evidenza-1/"  rel="category tag">Evidenza 1</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			DIGITALMEET E TANTO ALTRO: A PADOVA CRESCE L’ATTESA PER ITALIA &#8211; UNGHERIA   		</h1>
   	</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-interna-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="7347967018"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.handballtime.it/digitalmeet-e-tanto-altro-a-padova-cresce-lattesa-per-italia-ungheria/" title="19:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-20T19:17:04+00:00">20/10/2018</time><time class="updated" datetime="2018-10-20T19:17:56+00:00">20/10/2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.handballtime.it/tag/figh/" rel="tag">FIGH</a>, <a href="http://www.handballtime.it/tag/italia/" rel="tag">Italia</a></span></div>
   	<div class="entry-content clearfix">
   		<p>Una settimana di eventi e promozione, fino al grande appuntamento del <strong>27 ottobre</strong>. Padova accoglie la grande Pallamano internazionale, a una settimana esatta dalla gara tra Italia e Ungheria in programma sabato prossimo alla Kioene Arena (h 18:45), debutto casalingo degli azzurri nel Gruppo 7 di qualificazione agli EHF EURO 2020.</p>
<p>Questa mattina, all’interno della splendida Sala della Gran Guardia, in Piazza dei Signori, si è tenuto il meeting dal titolo “Come il Digitale può far crescere uno Sport giovane: il caso Pallamano”, organizzato nell’ambito del <strong>DIGITALmeet</strong>, progetto promosso da Fondazione Comunica – presieduta da Gianni Potti – e Talent Garden Padova.</p>
<p>Presenti numerosi attori del territorio: dalle istituzioni, con l’Assessore comunale allo Sport, Diego <strong>Bonavina</strong>, alle autorità sportive con Gianfranco <strong>Bardelle</strong>, il Presidente del CONI Veneto, oltre ad importanti partner commerciali di DIGITALmeet e dell’evento Italia – Ungheria. La FIGH, rappresentata dal Vice-Presidente federale, Gianni <strong>Cenzi</strong>, ha avuto l’occasione di presentare a 360° l’articolato piano di comunicazione che quest’anno ha portato tutta la Serie A1 in live streaming con il progetto DirettaHandball, oltre ad aver rafforzato la propria presenza televisiva su Sportitalia.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong>fonte Figh</strong></p>
   	</div>

   </div>
   
   <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-interna-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="9223977858"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	</article>


			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.handballtime.it/la-pallamano-camerano-ospita-modena-per-cercare-la-vittoria/" rel="prev"><span class="meta-nav">&larr;</span> LA PALLAMANO CAMERANO OSPITA MODENA PER CERCARE LA VITTORIA</a></li>
			<li class="next"><a href="http://www.handballtime.it/la-jomi-non-sfigura-in-ehf-cup-ce-gloria-anche-per-le-giovanissime/" rel="next">La Jomi non sfigura in EHF Cup, c’è gloria anche per le giovanissime <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="sow-editor-2" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="http://midaweb02.midaticket.it/MidaTicket/AOL/AOL_Default.aspx?Negozio=29" target="_blank" rel="noopener"><img class="size-medium wp-image-38063 aligncenter" src="http://www.handballtime.it/wp-content/uploads/2018/10/banner_itahun_250x300-300x250.gif" alt="" width="300" height="250" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.500ricambi.it" target="_blank" rel="noopener"><img class="size-full wp-image-38165 aligncenter" src="http://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42.jpg" alt="" width="720" height="204" srcset="http://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42.jpg 720w, http://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42-300x85.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
</div></aside><aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="blank"><img src="http://www.handballtime.it/wp-content/uploads/2015/09/video2.jpg" border="0"></a></div>
		</aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-728x90 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="2164703393"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Handball News</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.handballtime.it/team-schiavetti-imperia-u15-sconfitta-di-misura-contro-logc-nizza/" title="Team Schiavetti Imperia U15, sconfitta di misura contro l&#8217;OGC Nizza"><img width="390" height="205" src="http://www.handballtime.it/wp-content/uploads/2018/10/Squadra-U15M-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Team Schiavetti Imperia U15, sconfitta di misura contro l&#8217;OGC Nizza" title="Team Schiavetti Imperia U15, sconfitta di misura contro l&#8217;OGC Nizza" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/team-schiavetti-imperia-u15-sconfitta-di-misura-contro-logc-nizza/" title="Team Schiavetti Imperia U15, sconfitta di misura contro l&#8217;OGC Nizza">Team Schiavetti Imperia U15, sconfitta di misura contro l&#8217;OGC Nizza</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/team-schiavetti-imperia-u15-sconfitta-di-misura-contro-logc-nizza/" title="11:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-18T11:48:57+00:00">18/10/2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/comunicati-stampa/" title="Comunicato Stampa">Comunicato Stampa</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Team Schiavetti Imperia U15, sconfitta di misura contro l&#8217;OGC Nizza</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>Una sconfitta di misura 23-22, contro l&#8217;OGC Nizza, nel campionato italo-francese per la formazione Under 15 maschile della Pallamano Imperia</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/youth-league-lacqua-sapone-junior-fasano-inserita-nel-girone-d/" title="Youth League, l’Acqua &#038; Sapone Junior Fasano inserita nel girone D">Youth League, l’Acqua &#038; Sapone Junior Fasano inserita nel girone D</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/youth-league-lacqua-sapone-junior-fasano-inserita-nel-girone-d/" title="11:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-16T11:11:46+00:00">16/10/2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Youth League, l’Acqua &#038; Sapone Junior Fasano inserita nel girone D</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.handballtime.it/esordio-con-sconfitta-per-l-under-19-del-team-schiavetti-pallamano-imperia/" title="Esordio con sconfitta per l&#8217; Under 19 del Team Schiavetti Pallamano Imperia"><img width="130" height="90" src="http://www.handballtime.it/wp-content/uploads/2018/10/imperia-u19-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Esordio con sconfitta per l&#8217; Under 19 del Team Schiavetti Pallamano Imperia" title="Esordio con sconfitta per l&#8217; Under 19 del Team Schiavetti Pallamano Imperia" srcset="http://www.handballtime.it/wp-content/uploads/2018/10/imperia-u19-130x90.jpg 130w, http://www.handballtime.it/wp-content/uploads/2018/10/imperia-u19-392x272.jpg 392w, http://www.handballtime.it/wp-content/uploads/2018/10/imperia-u19-640x445.jpg 640w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/esordio-con-sconfitta-per-l-under-19-del-team-schiavetti-pallamano-imperia/" title="Esordio con sconfitta per l&#8217; Under 19 del Team Schiavetti Pallamano Imperia">Esordio con sconfitta per l&#8217; Under 19 del Team Schiavetti Pallamano Imperia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/esordio-con-sconfitta-per-l-under-19-del-team-schiavetti-pallamano-imperia/" title="10:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-16T10:57:58+00:00">16/10/2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Esordio con sconfitta per l&#8217; Under 19 del Team Schiavetti Pallamano Imperia</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/quV-89ZkQ2M?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Pallamano Internazionale</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.handballtime.it/qualificazioni-euro-2020-i-convocati-per-le-gare-contro-russia-e-ungheria/" title="QUALIFICAZIONI EURO 2020: I CONVOCATI PER LE GARE CONTRO RUSSIA E UNGHERIA"><img width="390" height="205" src="http://www.handballtime.it/wp-content/uploads/2018/10/turkovic-euro2020-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="QUALIFICAZIONI EURO 2020: I CONVOCATI PER LE GARE CONTRO RUSSIA E UNGHERIA" title="QUALIFICAZIONI EURO 2020: I CONVOCATI PER LE GARE CONTRO RUSSIA E UNGHERIA" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/pallamano-internazionale/"  rel="category tag">Pallamano Internazionale</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/qualificazioni-euro-2020-i-convocati-per-le-gare-contro-russia-e-ungheria/" title="QUALIFICAZIONI EURO 2020: I CONVOCATI PER LE GARE CONTRO RUSSIA E UNGHERIA">QUALIFICAZIONI EURO 2020: I CONVOCATI PER LE GARE CONTRO RUSSIA E UNGHERIA</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/qualificazioni-euro-2020-i-convocati-per-le-gare-contro-russia-e-ungheria/" title="12:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-16T12:04:38+00:00">16/10/2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su QUALIFICAZIONI EURO 2020: I CONVOCATI PER LE GARE CONTRO RUSSIA E UNGHERIA</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>Si comincia. Doppio turno inaugurale per le qualificazioni agli EHF EURO 2020 di Norvegia, Svezia e Austria, la cui 2^ fase prenderà</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.handballtime.it/salerno-si-tinge-dazzurro-stage-dellitalia-femminile-alla-palestra-palumbo/" title="Salerno si tinge d’azzurro, stage dell’Italia femminile alla Palestra Palumbo"><img width="130" height="90" src="http://www.handballtime.it/wp-content/uploads/2018/09/DSC_6070-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Salerno si tinge d’azzurro, stage dell’Italia femminile alla Palestra Palumbo" title="Salerno si tinge d’azzurro, stage dell’Italia femminile alla Palestra Palumbo" srcset="http://www.handballtime.it/wp-content/uploads/2018/09/DSC_6070-130x90.jpg 130w, http://www.handballtime.it/wp-content/uploads/2018/09/DSC_6070-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/pallamano-internazionale/"  rel="category tag">Pallamano Internazionale</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/salerno-si-tinge-dazzurro-stage-dellitalia-femminile-alla-palestra-palumbo/" title="Salerno si tinge d’azzurro, stage dell’Italia femminile alla Palestra Palumbo">Salerno si tinge d’azzurro, stage dell’Italia femminile alla Palestra Palumbo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/salerno-si-tinge-dazzurro-stage-dellitalia-femminile-alla-palestra-palumbo/" title="16:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-23T16:25:18+00:00">23/09/2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Salerno si tinge d’azzurro, stage dell’Italia femminile alla Palestra Palumbo</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>chi siamo:</span></h3>			<div class="textwidget"><p style="text-align: justify; color:#fff;">HandballTime è il primo quotidiano online dedicato alla Pallamano. <br>
<br>
Nata nel 2014, è diventata il punto di riferimento per tutti gli appassionati di questo sport: aggiornata quotidianamente con notizie, comunicati stampa, interviste, editoriali e molto altro. 
Una finestra in grado di tenere informato tutti gli appassionati, e non solo, su ciò che accade nei vari campionati presenti in Italia, nei settori giovanili e nei massimi eventi internazionali. <br><br><br>
Per scrivere alla Redazione:<br>
<a style="text-align: justify; color:#fff;" href="/cdn-cgi/l/email-protection#11637475706b787e7f745179707f7573707d7d65787c743f7865"><span class="__cf_email__" data-cfemail="4c3e29282d36252322290c242d22282e2d202038252129622538">[email&#160;protected]</span></a>.<br><br>
Per collaborazioni  scrivere a:<br>
<a style="text-align: justify; color:#fff;" href="/cdn-cgi/l/email-protection#1e737f6c757b6a7770795e767f707a7c7f72726a77737b30776a"><span class="__cf_email__" data-cfemail="036e62716866776a6d64436b626d6761626f6f776a6e662d6a77">[email&#160;protected]</span></a></p></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>seguici su:</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1733226926904678";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/handballtime.it" data-tabs="timeline" data-width="300" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/handballtime.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/handballtime.it">Handball Time</a></blockquote></div></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>seguici su:</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/handballtime_it" data-widget-id="645874064129695744">Tweet di @handballtime_it</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/handballtime.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/handballtime_it" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/110070139864297339143" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<span style="color:#FFF; font-size:10px !important" >Handball Time è una testata giornalistica online registrata presso il tribunale di Salerno, autorizzazione n. 808/15 dell' 14/05/2015</span><br /><br /><a href="http://www.moreplus.it" target="_blank"><img src="http://www.handballtime.it/wp-content/uploads/2015/09/moreplus_white.png" border="0" /></a>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div id="cookie-law-info-bar"><span>PER OFFRIRTI UNA MIGLIORE ESPERIENZA QUESTO SITO UTILIZZA COOKIE DI PROFILAZIONE. CONTINUANDO LA NAVIGAZIONE ACCONSENTI ALL’UTILIZZO DEI COOKIE. 
PER SAPERNE DI PIÙ E PER MODIFICARE LE TUE PREFERENZE CONSULTA LA NOSTRA COOKIE POLICY.<a href="#" target="_blank"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://wp.me/P5eGuh-2z3" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni clicca qui.</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/navigation.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-includes/js/wp-embed.min.js?ver=f8eb8c32e81fe9a10d6c867a87035164'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.78029203414917 seconds, on 20-10-18 19:23:22 -->