<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.handballtime.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54712161-1', 'auto');
  ga('send', 'pageview');

</script>
<title>LA DARWIN TECH OSPITA IL LANZARA SALERNO, BISOGNA VINCERE ANCORA PER RESTARE IN VETTA. - HandballTime - Lo spettacolo della Pallamano</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.handballtime.it/la-darwin-tech-ospita-il-lanzara-salerno-bisogna-vincere-ancora-per-restare-in-vetta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LA DARWIN TECH OSPITA IL LANZARA SALERNO, BISOGNA VINCERE ANCORA PER RESTARE IN VETTA. - HandballTime - Lo spettacolo della Pallamano" />
<meta property="og:description" content="Torna a giocare davanti al pubblico amico la Darwin Tech Mascalucia che sabato sera (fischio d&#8217;inizio alle ore 19) ospiterà" />
<meta property="og:url" content="http://www.handballtime.it/la-darwin-tech-ospita-il-lanzara-salerno-bisogna-vincere-ancora-per-restare-in-vetta/" />
<meta property="og:site_name" content="HandballTime - Lo spettacolo della Pallamano" />
<meta property="article:publisher" content="https://www.facebook.com/handballtime.it/" />
<meta property="article:section" content="Altri campionati" />
<meta property="article:published_time" content="2019-03-22T11:18:04+00:00" />
<meta property="og:image" content="http://www.handballtime.it/wp-content/uploads/2019/03/mascalucia-1.jpg" />
<meta property="og:image:width" content="558" />
<meta property="og:image:height" content="306" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"http://www.handballtime.it/","sameAs":["https://www.facebook.com/handballtime.it/"],"@id":"#person","name":"handballtime"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HandballTime - Lo spettacolo della Pallamano &raquo; Feed" href="http://www.handballtime.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="HandballTime - Lo spettacolo della Pallamano &raquo; Feed dei commenti" href="http://www.handballtime.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.handballtime.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.handballtime.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.handballtime.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='http://www.handballtime.it/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='http://www.handballtime.it/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=8ddc0cb310ba986fd55b1edfe9d5a673' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.handballtime.it/wp-content/plugins/social-media-widget/social_widget.css?ver=8ddc0cb310ba986fd55b1edfe9d5a673' type='text/css' media='all' />
<link rel='stylesheet' id='logooos-style-css'  href='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/css/logos.css?ver=8ddc0cb310ba986fd55b1edfe9d5a673' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=8ddc0cb310ba986fd55b1edfe9d5a673' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.handballtime.it/wp-content/themes/colormag/style.css?ver=8ddc0cb310ba986fd55b1edfe9d5a673' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.handballtime.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://www.handballtime.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.handballtime.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.14.1'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.14.1'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/helper-plugins/jquery.ba-throttle-debounce.min.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/helper-plugins/jquery.mousewheel.min.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/helper-plugins/jquery.touchSwipe.min.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/helper-plugins/jquery.transit.min.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/jquery.carouFredSel-6.2.1.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/plugins/wp_logooos_plugin/js/logos.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/colormag-custom.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
<link rel='https://api.w.org/' href='http://www.handballtime.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.handballtime.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.handballtime.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.handballtime.it/?p=40209' />
<link rel="alternate" type="application/json+oembed" href="http://www.handballtime.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.handballtime.it%2Fla-darwin-tech-ospita-il-lanzara-salerno-bisogna-vincere-ancora-per-restare-in-vetta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.handballtime.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.handballtime.it%2Fla-darwin-tech-ospita-il-lanzara-salerno-bisogna-vincere-ancora-per-restare-in-vetta%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.handballtime.it/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.handballtime.it/?wordfence_lh=1&hid=450266DD0501D72BEA090B88D9BD2FE3');
</script><link rel="shortcut icon" href="http://www.handballtime.it/wp-content/uploads/2015/09/handball_time1.jpg" type="image/x-icon" /><!-- HandballTime - Lo spettacolo della Pallamano Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f29200}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f29200}.fa.search-top:hover{background-color:#f29200}#site-navigation{border-top:4px solid #f29200}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f29200}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f29200}.promo-button-area a:hover{border:2px solid #f29200;background-color:#f29200}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f29200}.pagination a span:hover{color:#f29200;border-color:#f29200}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f29200}.comments-area .comment-author-link span{background-color:#f29200}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f29200}#secondary .widget-title{border-bottom:2px solid #f29200}#secondary .widget-title span{background-color:#f29200}.footer-widgets-area .widget-title{border-bottom:2px solid #f29200}.footer-widgets-area .widget-title span{background-color:#f29200}.footer-widgets-area a:hover{color:#f29200}.advertisement_above_footer .widget-title{border-bottom:2px solid #f29200}.advertisement_above_footer .widget-title span{background-color:#f29200}a#scroll-up i{color:#f29200}.page-header .page-title{border-bottom:2px solid #f29200}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f29200}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f29200}.entry-meta .post-format i{background-color:#f29200}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f29200}.more-link,.no-post-thumbnail{background-color:#f29200}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f29200}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f29200}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f29200}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f29200}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f29200}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f29200}.widget_featured_posts .article-content .entry-title a:hover{color:#f29200}.widget_featured_posts .widget-title{border-bottom:2px solid #f29200}.widget_featured_posts .widget-title span{background-color:#f29200}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f29200}</style>
<!-- HandballTime - Lo spettacolo della Pallamano Custom Styles --><style type="text/css">.footer-widgets-wrapper { background-color:#f29200 !important
   }
   


   #site-navigation { background-color:#2a4c71 !important
   }

   
   .widget_featured_posts .widget-title span  { background-color:#2a4c71 !important;
font-size:14px !important;
   }

   .widget_featured_posts .article-content .entry-title a
     { font-size:18px !important;
	 font-weight:bold !important;
	 color: #2a4c71 !important;
   }

   
   #secondary .widget-title span { background-color:#2a4c71 !important; font-size:14px !important; 
  color:#fff ; }
   

  
  .rssSummary  { font-size:12px !important;
   }

   .main-navigation .sub-menu, .main-navigation .children { background-color:#2a4c71 !important; 
  }

.above-entry-meta {
  display: none;
}

.footer-socket-wrapper { padding-bottom:1px !important;
}

.comments { display: none !important;
}

.widget_featured_slider .slide-content .entry-title a  { font-size: 38px !important; font-weight: bold !important;
}

.widget_highlighted_posts .article-content .entry-title a { font-weight: bold !important;
}</style>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #345a7f; }
</style>
</head>

<body class="post-template-default single single-post postid-40209 single-format-standard custom-background ">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5603ce9fa7ce1957" async="async"></script>

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      venerdì, marzo 22, 2019   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.handballtime.it/la-darwin-tech-ospita-il-lanzara-salerno-bisogna-vincere-ancora-per-restare-in-vetta/" title="LA DARWIN TECH OSPITA IL LANZARA SALERNO, BISOGNA VINCERE ANCORA PER RESTARE IN VETTA.">LA DARWIN TECH OSPITA IL LANZARA SALERNO, BISOGNA VINCERE ANCORA PER RESTARE IN VETTA.</a>
         </li>
               <li>
            <a href="http://www.handballtime.it/hc-fondi-in-cerca-di-continuita-arriva-il-bologna/" title="HC FONDI IN CERCA DI CONTINUITA&#8217;: ARRIVA IL BOLOGNA">HC FONDI IN CERCA DI CONTINUITA&#8217;: ARRIVA IL BOLOGNA</a>
         </li>
               <li>
            <a href="http://www.handballtime.it/s-p-v-ferrara-il-resoconto-della-scorsa-giornata/" title="S.P.V. FERRARA, IL RESOCONTO DELLA SCORSA GIORNATA">S.P.V. FERRARA, IL RESOCONTO DELLA SCORSA GIORNATA</a>
         </li>
               <li>
            <a href="http://www.handballtime.it/under-17-a-torri-prima-gioia-per-lali-mestrino/" title="UNDER 17: A TORRI PRIMA GIOIA PER L’ALÌ MESTRINO">UNDER 17: A TORRI PRIMA GIOIA PER L’ALÌ MESTRINO</a>
         </li>
               <li>
            <a href="http://www.handballtime.it/a2f-ali-bestespresso-mestrino-espugna-ferrara/" title="A2F: ALÌ-BESTESPRESSO MESTRINO ESPUGNA FERRARA">A2F: ALÌ-BESTESPRESSO MESTRINO ESPUGNA FERRARA</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/handballtime.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/handballtime_it" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/110070139864297339143" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.handballtime.it/" title="HandballTime &#8211; Lo spettacolo della Pallamano" rel="home"><img src="http://www.handballtime.it/wp-content/uploads/2015/09/HT_logo2.png" alt="HandballTime &#8211; Lo spettacolo della Pallamano"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="sow-slider-2" class="widget widget_sow-slider clearfix"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:400,&quot;timeout&quot;:4000,&quot;swipe&quot;:true}">		<li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/www.simensalimentare.it\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 720px">
											<a href="https://www.simensalimentare.it/"
																					target="_blank" 																												rel="noopener noreferrer" 													>
										<img width="720" height="89" src="http://www.handballtime.it/wp-content/uploads/2019/03/banner-simens-1.jpg" class="attachment-full size-full" alt="" srcset="http://www.handballtime.it/wp-content/uploads/2019/03/banner-simens-1.jpg 720w, http://www.handballtime.it/wp-content/uploads/2019/03/banner-simens-1-300x37.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />											</a>
									</div>
			</div>
					</li>
				<li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.novafunghi.it\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 720px">
											<a href="http://www.novafunghi.it/"
																					target="_blank" 																												rel="noopener noreferrer" 													>
										<img width="720" height="89" src="http://www.handballtime.it/wp-content/uploads/2019/03/banner-nova-1.jpg" class="attachment-full size-full" alt="" srcset="http://www.handballtime.it/wp-content/uploads/2019/03/banner-nova-1.jpg 720w, http://www.handballtime.it/wp-content/uploads/2019/03/banner-nova-1-300x37.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />											</a>
									</div>
			</div>
					</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
											<li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a href="http://www.handballtime.it">HOME</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-331"><a href="#">NEWS SUI CAMPIONATI</a>
<ul class="sub-menu">
	<li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="http://www.handballtime.it/category/maschile/">Maschile</a></li>
	<li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="http://www.handballtime.it/category/femminile/">Femminile</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37428"><a href="http://www.handballtime.it/category/altri-campionati/">Altri campionati</a></li>
	<li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="http://www.handballtime.it/category/giovanili/">Giovanili</a></li>
</ul>
</li>
<li id="menu-item-11067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11067"><a href="http://www.handballtime.it/category/handball-news/">Handball News</a></li>
<li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="http://www.handballtime.it/category/pallamano-internazionale/">PALLAMANO INTERNAZIONALE</a></li>
<li id="menu-item-33815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33815"><a href="#">Risultati e classifiche</a>
<ul class="sub-menu">
	<li id="menu-item-33816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33816"><a target="_blank" href="http://www.figh.it/home/campionati-nazionali/risultati-e-classifiche/fighclassifiche/2.html">SERIE A1 Maschile</a></li>
	<li id="menu-item-33820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33820"><a target="_blank" href="http://www.figh.it/home/campionati-nazionali/risultati-e-classifiche/fighclassifiche.html?id=1">SERIE A1 Femminile</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.handballtime.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-40209" class="post-40209 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-campionati">
	
   
         <div class="featured-image">
               <a href="http://www.handballtime.it/wp-content/uploads/2019/03/mascalucia-1.jpg" class="image-popup"><img width="558" height="306" src="http://www.handballtime.it/wp-content/uploads/2019/03/mascalucia-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.handballtime.it/wp-content/uploads/2019/03/mascalucia-1.jpg 558w, http://www.handballtime.it/wp-content/uploads/2019/03/mascalucia-1-300x165.jpg 300w" sizes="(max-width: 558px) 100vw, 558px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/altri-campionati/"  rel="category tag">Altri campionati</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			LA DARWIN TECH OSPITA IL LANZARA SALERNO, BISOGNA VINCERE ANCORA PER RESTARE IN VETTA.   		</h1>
   	</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-interna-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="7347967018"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.handballtime.it/la-darwin-tech-ospita-il-lanzara-salerno-bisogna-vincere-ancora-per-restare-in-vetta/" title="13:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-22T13:18:04+00:00">22/03/2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>Torna a giocare davanti al pubblico amico la Darwin Tech Mascalucia che sabato sera (fischio d&#8217;inizio alle ore 19) ospiterà i salernitani del Lanzara di mister Attanasio. Un testa-coda che potrebbe far pensare ad una gara scontata per i ragazzi del presidente Sergio Pagano che occupano la prima posizione in classifica, sin dalla prima giornata di campionato, ma che a quattro turni dal termine sono tallonati da Teramo e Benevento staccate di un solo punto. A questo punto della stagione saranno queste tre le formazioni che lotteranno per i due soli posti utili che permettono l&#8217;accesso alla Final-Eight di Casano Magnago che servirà a decretare le formazioni promosse alla massima nazionale e la vincitrice della Coppa Italia di serie A2. Un campionato al di sopra di ogni più rosea aspettativa per capitan Consoli e compagni che, dopo la trionfale cavalcata della passata stagione, hanno ristupito tutti, nonostante alcune partenze eccellenti e defezioni per infortuni abbastanzi gravi. Sabato sera al pala Wagner vietato sbagliare, dunque, contro avversari motivati che strada facendo si sono rinforzati trovando la quadratura giusta che gli ha permesso di vincere lo scontro diretto per la salvezza contro il Valentino Ferrara e conquistare altri punti pesanti in un campo storicamente difficile come quello di Enna. La Darwin Tech Mascalucia viene da una settimana all&#8217;insegna della tranquillità con lo staff medico che ha cercato di recuperare gli infortunati (Marco Pappalardo e Ciccio Giuffrida su tutti) in vista dei prossimi due impegni di campionato che chiuderanno la stagione regolare e definiranno la classifica del girone C. &#8220;Sabato contro Lanzara non sono ammesse distrazioni &#8211; evidenzia il coach Salvo Cardaci &#8211; i nostri avversari scenderanno in Sicilia con l&#8217;obiettivo intanto di non sfigurare ma sono certo che non verranno a fare una gita. Per quanto ci riguarda ci stiamo preparando al meglio per questa sfida e faremo il massimo per conquistare la vittoria che ci possa permettere di mantenere il vantaggio in classifica&#8221;.</p>
   	</div>

   </div>
   
   <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-interna-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="9223977858"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	</article>


			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.handballtime.it/hc-fondi-in-cerca-di-continuita-arriva-il-bologna/" rel="prev"><span class="meta-nav">&larr;</span> HC FONDI IN CERCA DI CONTINUITA&#8217;: ARRIVA IL BOLOGNA</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="sow-editor-2" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><!-- <a href="http://www.handballtime.it/pervoice-progetto-clast-per-il-sociale/"><img class="size-full wp-image-39122 aligncenter" style="border: 1px solid #646464;"  src="http://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1.png" alt="" width="550" height="550" srcset="http://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1.png 550w, http://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1-150x150.png 150w, http://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1-300x300.png 300w" sizes="(max-width: 550px) 100vw, 550px" /> --></p>
<p><a href="https://www.500ricambi.it" target="_blank" rel="noopener"><img class="size-full wp-image-38165 aligncenter" src="http://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42.jpg" alt="" width="720" height="204" srcset="http://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42.jpg 720w, http://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42-300x85.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
</div></aside><aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="blank"><img src="http://www.handballtime.it/wp-content/uploads/2015/09/video2.jpg" border="0"></a></div>
		</aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-728x90 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="2164703393"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="sow-editor-3" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="http://www.novafunghi.it/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-40003" src="http://www.handballtime.it/wp-content/uploads/2019/03/nova-pic.jpg" alt="" width="300" height="85" /></a></p>
</div>
</div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Handball News</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.handballtime.it/under-17-a-torri-prima-gioia-per-lali-mestrino/" title="UNDER 17: A TORRI PRIMA GIOIA PER L’ALÌ MESTRINO"><img width="390" height="205" src="http://www.handballtime.it/wp-content/uploads/2019/03/MESTRINO-U17-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="UNDER 17: A TORRI PRIMA GIOIA PER L’ALÌ MESTRINO" title="UNDER 17: A TORRI PRIMA GIOIA PER L’ALÌ MESTRINO" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/under-17-a-torri-prima-gioia-per-lali-mestrino/" title="UNDER 17: A TORRI PRIMA GIOIA PER L’ALÌ MESTRINO">UNDER 17: A TORRI PRIMA GIOIA PER L’ALÌ MESTRINO</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/under-17-a-torri-prima-gioia-per-lali-mestrino/" title="12:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-20T12:07:08+00:00">20/03/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su UNDER 17: A TORRI PRIMA GIOIA PER L’ALÌ MESTRINO</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>Dopo 13 sconfitte consecutive, finalmente l’Alì Mestrino U17 trova i primi due punti del proprio campionato espugnando il PalaVillanova di</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.handballtime.it/under-19-un-ottima-amolaterra-lanzara-batte-new-capua-e-si-prepara-per-la-fase-ad-orologio/" title="UNDER 19. UN’ OTTIMA AMOLATERRA LANZARA BATTE NEW CAPUA E SI PREPARA PER LA FASE AD OROLOGIO"><img width="130" height="90" src="http://www.handballtime.it/wp-content/uploads/2019/03/lanzara-capua-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="UNDER 19. UN’ OTTIMA AMOLATERRA LANZARA BATTE NEW CAPUA E SI PREPARA PER LA FASE AD OROLOGIO" title="UNDER 19. UN’ OTTIMA AMOLATERRA LANZARA BATTE NEW CAPUA E SI PREPARA PER LA FASE AD OROLOGIO" srcset="http://www.handballtime.it/wp-content/uploads/2019/03/lanzara-capua-130x90.jpg 130w, http://www.handballtime.it/wp-content/uploads/2019/03/lanzara-capua-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/under-19-un-ottima-amolaterra-lanzara-batte-new-capua-e-si-prepara-per-la-fase-ad-orologio/" title="UNDER 19. UN’ OTTIMA AMOLATERRA LANZARA BATTE NEW CAPUA E SI PREPARA PER LA FASE AD OROLOGIO">UNDER 19. UN’ OTTIMA AMOLATERRA LANZARA BATTE NEW CAPUA E SI PREPARA PER LA FASE AD OROLOGIO</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/under-19-un-ottima-amolaterra-lanzara-batte-new-capua-e-si-prepara-per-la-fase-ad-orologio/" title="22:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-17T22:13:38+00:00">17/03/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su UNDER 19. UN’ OTTIMA AMOLATERRA LANZARA BATTE NEW CAPUA E SI PREPARA PER LA FASE AD OROLOGIO</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.handballtime.it/under-15-mestrino-corsaro-a-dossobuono/" title="UNDER 15: MESTRINO CORSARO A DOSSOBUONO"><img width="130" height="90" src="http://www.handballtime.it/wp-content/uploads/2019/02/MESTRINO-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="UNDER 15: MESTRINO CORSARO A DOSSOBUONO" title="UNDER 15: MESTRINO CORSARO A DOSSOBUONO" srcset="http://www.handballtime.it/wp-content/uploads/2019/02/MESTRINO-1-130x90.jpg 130w, http://www.handballtime.it/wp-content/uploads/2019/02/MESTRINO-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/under-15-mestrino-corsaro-a-dossobuono/" title="UNDER 15: MESTRINO CORSARO A DOSSOBUONO">UNDER 15: MESTRINO CORSARO A DOSSOBUONO</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/under-15-mestrino-corsaro-a-dossobuono/" title="12:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-14T12:37:20+00:00">14/03/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su UNDER 15: MESTRINO CORSARO A DOSSOBUONO</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="sow-editor-4" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="https://www.simensalimentare.it/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-40004" src="http://www.handballtime.it/wp-content/uploads/2019/03/simens-pic.jpg" alt="" width="300" height="85" /></a></p>
</div>
</div></aside><aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/quV-89ZkQ2M?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Pallamano Internazionale</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.handballtime.it/mondiali-2019-danimarca-norvegia-in-finale-domani-diretta-sportitalia/" title="Mondiali 2019: Danimarca-Norvegia in finale. Domani diretta Sportitalia"><img width="390" height="205" src="http://www.handballtime.it/wp-content/uploads/2019/01/50862047_489659428105484_287577231885074432_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Mondiali 2019: Danimarca-Norvegia in finale. Domani diretta Sportitalia" title="Mondiali 2019: Danimarca-Norvegia in finale. Domani diretta Sportitalia" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/europa/"  rel="category tag">Europa</a>&nbsp;<a href="http://www.handballtime.it/category/pallamano-internazionale/"  rel="category tag">Pallamano Internazionale</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/mondiali-2019-danimarca-norvegia-in-finale-domani-diretta-sportitalia/" title="Mondiali 2019: Danimarca-Norvegia in finale. Domani diretta Sportitalia">Mondiali 2019: Danimarca-Norvegia in finale. Domani diretta Sportitalia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/mondiali-2019-danimarca-norvegia-in-finale-domani-diretta-sportitalia/" title="14:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-26T14:20:46+00:00">26/01/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Mondiali 2019: Danimarca-Norvegia in finale. Domani diretta Sportitalia</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>La finale iridata sarà un derby vichingo. Alla Barclaycard Arena di Amburgo, davanti a 12.500 spettatori, Danimarca e Norvegia hanno</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.handballtime.it/mondiali-oggi-francia-croazia-e-danimarca-svezia-su-pallamanotv/" title="Mondiali: oggi Francia-Croazia e Danimarca-Svezia su PallamanoTV"><img width="130" height="90" src="http://www.handballtime.it/wp-content/uploads/2019/01/50946202_2038800006168266_4347911014260408320_o-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mondiali: oggi Francia-Croazia e Danimarca-Svezia su PallamanoTV" title="Mondiali: oggi Francia-Croazia e Danimarca-Svezia su PallamanoTV" srcset="http://www.handballtime.it/wp-content/uploads/2019/01/50946202_2038800006168266_4347911014260408320_o-130x90.jpg 130w, http://www.handballtime.it/wp-content/uploads/2019/01/50946202_2038800006168266_4347911014260408320_o-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.handballtime.it/category/europa/"  rel="category tag">Europa</a>&nbsp;<a href="http://www.handballtime.it/category/pallamano-internazionale/"  rel="category tag">Pallamano Internazionale</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.handballtime.it/mondiali-oggi-francia-croazia-e-danimarca-svezia-su-pallamanotv/" title="Mondiali: oggi Francia-Croazia e Danimarca-Svezia su PallamanoTV">Mondiali: oggi Francia-Croazia e Danimarca-Svezia su PallamanoTV</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.handballtime.it/mondiali-oggi-francia-croazia-e-danimarca-svezia-su-pallamanotv/" title="18:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-23T18:27:42+00:00">23/01/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Mondiali: oggi Francia-Croazia e Danimarca-Svezia su PallamanoTV</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>chi siamo:</span></h3>			<div class="textwidget"><p style="text-align: justify; color:#fff;">HandballTime è il primo quotidiano online dedicato alla Pallamano. <br>
<br>
Nata nel 2014, è diventata il punto di riferimento per tutti gli appassionati di questo sport: aggiornata quotidianamente con notizie, comunicati stampa, interviste, editoriali e molto altro. 
Una finestra in grado di tenere informato tutti gli appassionati, e non solo, su ciò che accade nei vari campionati presenti in Italia, nei settori giovanili e nei massimi eventi internazionali. <br><br><br>
Per scrivere alla Redazione:<br>
<a style="text-align: justify; color:#fff;" href="/cdn-cgi/l/email-protection#5d2f38393c27343233381d353c33393f3c313129343038733429"><span class="__cf_email__" data-cfemail="98eafdfcf9e2f1f7f6fdd8f0f9f6fcfaf9f4f4ecf1f5fdb6f1ec">[email&#160;protected]</span></a>.<br><br>
Per collaborazioni  scrivere a:<br>
<a style="text-align: justify; color:#fff;" href="/cdn-cgi/l/email-protection#93fef2e1f8f6e7fafdf4d3fbf2fdf7f1f2ffffe7fafef6bdfae7"><span class="__cf_email__" data-cfemail="4825293a232d3c21262f082029262c2a2924243c21252d66213c">[email&#160;protected]</span></a></p></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>seguici su:</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1733226926904678";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/handballtime.it" data-tabs="timeline" data-width="300" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/handballtime.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/handballtime.it">Handball Time</a></blockquote></div></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>seguici su:</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/handballtime_it" data-widget-id="645874064129695744">Tweet di @handballtime_it</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/handballtime.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/handballtime_it" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/110070139864297339143" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<span style="color:#FFF; font-size:10px !important" >Handball Time è una testata giornalistica online registrata presso il tribunale di Salerno, autorizzazione n. 808/15 dell' 14/05/2015</span><br /><br /><a href="http://www.moreplus.it" target="_blank"><img src="http://www.handballtime.it/wp-content/uploads/2015/09/moreplus_white.png" border="0" /></a>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div id="cookie-law-info-bar"><span>PER OFFRIRTI UNA MIGLIORE ESPERIENZA QUESTO SITO UTILIZZA COOKIE DI PROFILAZIONE. CONTINUANDO LA NAVIGAZIONE ACCONSENTI ALL’UTILIZZO DEI COOKIE. <br />
PER SAPERNE DI PIÙ E PER MODIFICARE LE TUE PREFERENZE CONSULTA LA NOSTRA COOKIE POLICY.<a href="#" data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetto</a> <a href="http://wp.me/P5eGuh-2z3" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni clicca qui.</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/navigation.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.handballtime.it/wp-includes/js/wp-embed.min.js?ver=8ddc0cb310ba986fd55b1edfe9d5a673'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.6826269626617 seconds, on 22-03-19 13:32:53 -->