
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.handballtime.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54712161-1', 'auto');
  ga('send', 'pageview');

</script>
<title>AL VIA LA FINAL EIGHT COPPA ITALIA: CONVERSANO SFIDA CASSANO NEI QUARTI DI FINALE - HandballTime - Lo spettacolo della Pallamano</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AL VIA LA FINAL EIGHT COPPA ITALIA: CONVERSANO SFIDA CASSANO NEI QUARTI DI FINALE - HandballTime - Lo spettacolo della Pallamano" />
<meta property="og:description" content="Archiviata in fretta la sconfitta rimediata sabato scorso al PalaTacca di Cassano Magnago, i ragazzi di Tarafino sono tornati subito" />
<meta property="og:url" content="https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/" />
<meta property="og:site_name" content="HandballTime - Lo spettacolo della Pallamano" />
<meta property="article:publisher" content="https://www.facebook.com/handballtime.it/" />
<meta property="article:tag" content="Pallamano Conversano" />
<meta property="article:section" content="Maschile" />
<meta property="article:published_time" content="2020-02-20T10:04:56+00:00" />
<meta property="og:image" content="https://www.handballtime.it/wp-content/uploads/2020/02/IMG_20200219_140449_689.jpg" />
<meta property="og:image:secure_url" content="https://www.handballtime.it/wp-content/uploads/2020/02/IMG_20200219_140449_689.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.handballtime.it/#website","url":"https://www.handballtime.it/","name":"HandballTime - Lo spettacolo della Pallamano","description":"Notizie aggiornate sul mondo della pallamano","publisher":{"@id":"https://www.handballtime.it/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.handballtime.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/#primaryimage","url":"https://www.handballtime.it/wp-content/uploads/2020/02/IMG_20200219_140449_689.jpg","width":1600,"height":1066},{"@type":"WebPage","@id":"https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/#webpage","url":"https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/","inLanguage":"it-IT","name":"AL VIA LA FINAL EIGHT COPPA ITALIA: CONVERSANO SFIDA CASSANO NEI QUARTI DI FINALE - HandballTime - Lo spettacolo della Pallamano","isPartOf":{"@id":"https://www.handballtime.it/#website"},"primaryImageOfPage":{"@id":"https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/#primaryimage"},"datePublished":"2020-02-20T10:04:56+00:00","dateModified":"2020-02-20T10:04:56+00:00"},{"@type":"Article","@id":"https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/#article","isPartOf":{"@id":"https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/#webpage"},"author":{"@id":"https://www.handballtime.it/#/schema/person/3959dabbf8233b9250c99a9bb9cbe67d"},"headline":"AL VIA LA FINAL EIGHT COPPA ITALIA: CONVERSANO SFIDA CASSANO NEI QUARTI DI FINALE","datePublished":"2020-02-20T10:04:56+00:00","dateModified":"2020-02-20T10:04:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/#webpage"},"publisher":{"@id":"https://www.handballtime.it/#/schema/person/"},"image":{"@id":"https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/#primaryimage"},"keywords":"Pallamano Conversano","articleSection":"Maschile"},{"@type":["Person"],"@id":"https://www.handballtime.it/#/schema/person/3959dabbf8233b9250c99a9bb9cbe67d","name":"Alessandro Luciani","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HandballTime - Lo spettacolo della Pallamano &raquo; Feed" href="https://www.handballtime.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="HandballTime - Lo spettacolo della Pallamano &raquo; Feed dei commenti" href="https://www.handballtime.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.handballtime.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3ee300349ce7268e558d694822242074"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.handballtime.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.handballtime.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.handballtime.it/wp-content/plugins/social-media-widget/social_widget.css?ver=3ee300349ce7268e558d694822242074' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.handballtime.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.handballtime.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=3ee300349ce7268e558d694822242074' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.handballtime.it/wp-content/themes/colormag/style.css?ver=3ee300349ce7268e558d694822242074' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.handballtime.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='https://www.handballtime.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.handballtime.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/colormag-custom.js?ver=3ee300349ce7268e558d694822242074'></script>
<link rel='https://api.w.org/' href='https://www.handballtime.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handballtime.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handballtime.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.handballtime.it/?p=46022' />
<link rel="alternate" type="application/json+oembed" href="https://www.handballtime.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handballtime.it%2Fal-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.handballtime.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handballtime.it%2Fal-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.handballtime.it/?wordfence_lh=1&hid=C54AE58D504C2BF80033E9E3AFC53701');
</script><link rel="shortcut icon" href="https://www.handballtime.it/wp-content/uploads/2015/09/handball_time1.jpg" type="image/x-icon" /><!-- HandballTime - Lo spettacolo della Pallamano Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f29200}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f29200}.fa.search-top:hover{background-color:#f29200}#site-navigation{border-top:4px solid #f29200}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f29200}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f29200}.promo-button-area a:hover{border:2px solid #f29200;background-color:#f29200}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f29200}.pagination a span:hover{color:#f29200;border-color:#f29200}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f29200}.comments-area .comment-author-link span{background-color:#f29200}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f29200}#secondary .widget-title{border-bottom:2px solid #f29200}#secondary .widget-title span{background-color:#f29200}.footer-widgets-area .widget-title{border-bottom:2px solid #f29200}.footer-widgets-area .widget-title span{background-color:#f29200}.footer-widgets-area a:hover{color:#f29200}.advertisement_above_footer .widget-title{border-bottom:2px solid #f29200}.advertisement_above_footer .widget-title span{background-color:#f29200}a#scroll-up i{color:#f29200}.page-header .page-title{border-bottom:2px solid #f29200}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f29200}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f29200}.entry-meta .post-format i{background-color:#f29200}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f29200}.more-link,.no-post-thumbnail{background-color:#f29200}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f29200}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f29200}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f29200}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f29200}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f29200}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f29200}.widget_featured_posts .article-content .entry-title a:hover{color:#f29200}.widget_featured_posts .widget-title{border-bottom:2px solid #f29200}.widget_featured_posts .widget-title span{background-color:#f29200}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f29200}</style>
<!-- HandballTime - Lo spettacolo della Pallamano Custom Styles --><style type="text/css">.footer-widgets-wrapper { background-color:#f29200 !important
   }
   


   #site-navigation { background-color:#2a4c71 !important
   }

   
   .widget_featured_posts .widget-title span  { background-color:#2a4c71 !important;
font-size:14px !important;
   }

   .widget_featured_posts .article-content .entry-title a
     { font-size:18px !important;
	 font-weight:bold !important;
	 color: #2a4c71 !important;
   }

   
   #secondary .widget-title span { background-color:#2a4c71 !important; font-size:14px !important; 
  color:#fff ; }
   

  
  .rssSummary  { font-size:12px !important;
   }

   .main-navigation .sub-menu, .main-navigation .children { background-color:#2a4c71 !important; 
  }

.above-entry-meta {
  display: none;
}

.footer-socket-wrapper { padding-bottom:1px !important;
}

.comments { display: none !important;
}

.widget_featured_slider .slide-content .entry-title a  { font-size: 38px !important; font-weight: bold !important;
}

.widget_highlighted_posts .article-content .entry-title a { font-weight: bold !important;
}</style>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #345a7f; }
</style>
			<style type="text/css" id="wp-custom-css">
			div#header-right-sidebar { width:728px !important; padding-top:0px;}

.widget_highlighted_posts .single-article {
    position: relative;
    float: left;
    margin-bottom: 10px;
    margin-right: 2%;
    max-width: 245;
    min-width: 245px;
    min-height: 170px;
	max-height: 170px;
}

.widget_featured_slider .single-slide {
    position: relative;
    min-height: 350px;
    max-height: 350px;
    overflow: hidden;
}

.recent-post-slider .recentpost-categories ul.post-categories li:nth-child(4n+1) a {
    background: #f29200;
}

.recent-post-slider.design-1 a.readmorebtn {
    color: #fff;
    display: none;
}

.widget_featured_posts .article-content .below-entry-meta {
    margin-bottom: 12px;
    display: none;
}

#content .post .article-content .below-entry-meta {
    padding-bottom: 20px;
	
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-46022 single-format-standard custom-background  wide">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5603ce9fa7ce1957" async="async"></script>

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      giovedì, Febbraio 20, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.handballtime.it/ego-handball-siena-maglia-special-edition-per-le-finals/" title="Ego Handball Siena, maglia Special Edition per le Finals">Ego Handball Siena, maglia Special Edition per le Finals</a>
         </li>
               <li>
            <a href="https://www.handballtime.it/jomi-salerno-gomez-e-fabbo-vincono-i-figh-awards-2019/" title="Jomi Salerno, Gomez e Fabbo vincono i FIGH Awards 2019">Jomi Salerno, Gomez e Fabbo vincono i FIGH Awards 2019</a>
         </li>
               <li>
            <a href="https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/" title="AL VIA LA FINAL EIGHT COPPA ITALIA: CONVERSANO SFIDA CASSANO NEI QUARTI DI FINALE">AL VIA LA FINAL EIGHT COPPA ITALIA: CONVERSANO SFIDA CASSANO NEI QUARTI DI FINALE</a>
         </li>
               <li>
            <a href="https://www.handballtime.it/alle-porte-della-coppa-dedovic-eletto-miglior-straniero-2019/" title="Alle porte della Coppa, Dedovic eletto miglior straniero 2019">Alle porte della Coppa, Dedovic eletto miglior straniero 2019</a>
         </li>
               <li>
            <a href="https://www.handballtime.it/decimo-successo-consecutivo-per-la-pallamano-aretusa-under-15/" title="Decimo successo consecutivo per la Pallamano Aretusa under 15">Decimo successo consecutivo per la Pallamano Aretusa under 15</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/handballtime.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/handballtime_it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.handballtime.it/" title="HandballTime &#8211; Lo spettacolo della Pallamano" rel="home"><img src="https://www.handballtime.it/wp-content/uploads/2015/09/HT_logo2.png" alt="HandballTime &#8211; Lo spettacolo della Pallamano"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder clearfix"><div id="pl-w5e1710415ba0e"  class="panel-layout" ><div id="pg-w5e1710415ba0e-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w5e1710415ba0e-0" ><div id="pgc-w5e1710415ba0e-0-0"  class="panel-grid-cell" ><div id="panel-w5e1710415ba0e-0-0-0" class="so-panel widget widget_sow-slider panel-first-child panel-last-child" data-index="0" ><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:400,&quot;timeout&quot;:4000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}">		<li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/www.simensalimentare.it\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 728px">
											<a href="https://www.simensalimentare.it/"
																					target="_blank" 																												rel="noopener noreferrer" 													>
										<img width="728" height="90" src="https://www.handballtime.it/wp-content/uploads/2019/08/simens-2019.jpg" class="attachment-full size-full" alt="" srcset="https://www.handballtime.it/wp-content/uploads/2019/08/simens-2019.jpg 728w, https://www.handballtime.it/wp-content/uploads/2019/08/simens-2019-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" />											</a>
									</div>
			</div>
					</li>
				<li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.novafunghi.it\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 728px">
											<a href="http://www.novafunghi.it/"
																					target="_blank" 																												rel="noopener noreferrer" 													>
										<img width="728" height="90" src="https://www.handballtime.it/wp-content/uploads/2019/08/nova-2019.jpg" class="attachment-full size-full" alt="" srcset="https://www.handballtime.it/wp-content/uploads/2019/08/nova-2019.jpg 728w, https://www.handballtime.it/wp-content/uploads/2019/08/nova-2019-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" />											</a>
									</div>
			</div>
					</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
											<li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></div></div></div></div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a href="https://www.handballtime.it">HOME</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-331"><a href="#">NEWS SUI CAMPIONATI</a>
<ul class="sub-menu">
	<li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11065"><a href="https://www.handballtime.it/category/maschile/">Maschile</a></li>
	<li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://www.handballtime.it/category/femminile/">Femminile</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.handballtime.it/category/altri-campionati/">Altri campionati</a></li>
	<li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://www.handballtime.it/category/giovanili/">Giovanili</a></li>
</ul>
</li>
<li id="menu-item-11067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11067"><a href="https://www.handballtime.it/category/handball-news/">HT News</a></li>
<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42991"><a href="https://www.handballtime.it/category/handball-focus/">HT Focus</a></li>
<li id="menu-item-43866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43866"><a href="https://www.handballtime.it/category/time-out/">HT Time Out</a></li>
<li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="https://www.handballtime.it/category/pallamano-internazionale/">PALLAMANO INTERNAZIONALE</a></li>
<li id="menu-item-33815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33815"><a href="#">Risultati e classifiche</a>
<ul class="sub-menu">
	<li id="menu-item-33816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33816"><a target="_blank" rel="noopener noreferrer" href="http://www.figh.it/home/campionati-nazionali/risultati-e-classifiche.html#giornate/1:SERIE_A1_MASCHILE/Regular_Season">SERIE A1 Maschile</a></li>
	<li id="menu-item-33820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33820"><a target="_blank" rel="noopener noreferrer" href="http://www.figh.it/home/campionati-nazionali/risultati-e-classifiche.html#giornate/2:SERIE_A1_FEMMINILE/Regular_Season">SERIE A1 Femminile</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.handballtime.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-46022" class="post-46022 post type-post status-publish format-standard has-post-thumbnail hentry category-maschile tag-pallamano-conversano">
	
   
         <div class="featured-image">
               <a href="https://www.handballtime.it/wp-content/uploads/2020/02/IMG_20200219_140449_689.jpg" class="image-popup"><img width="800" height="445" src="https://www.handballtime.it/wp-content/uploads/2020/02/IMG_20200219_140449_689-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/maschile/"  rel="category tag">Maschile</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			AL VIA LA FINAL EIGHT COPPA ITALIA: CONVERSANO SFIDA CASSANO NEI QUARTI DI FINALE   		</h1>
   	</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-interna-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="7347967018"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.handballtime.it/al-via-la-final-eight-coppa-italia-conversano-sfida-cassano-nei-quarti-di-finale/" title="12:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-20T12:04:56+02:00">20/02/2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.handballtime.it/tag/pallamano-conversano/" rel="tag">Pallamano Conversano</a></span></div>
   	<div class="entry-content clearfix">
   		<div dir="auto">Archiviata in fretta la sconfitta rimediata sabato scorso al PalaTacca di Cassano Magnago, i ragazzi di Tarafino sono tornati subito a lavoro per preparare al meglio la FinalEight di Coppa Italia che si aprirà venerdì alle 14.30 a Siena.  Il format della competizione, ormai consolidato da qualche anno, vedrà impegnate in gare ad eliminazione diretta le otto migliori squadre che hanno conquistato l&#8217;accesso con il qualification round di dicembre (il Conversano ha battuto al Palasangiacomo l&#8217;Eppan) mentre Siena (squadra ospitante) e Bolzano (detentrice del titolo) erano già qualificate. Sarà proprio il Conversano ad inaugurare la competizione con un remake della gara di campionato disputata pochi giorni fa in Lombardia: &#8220;Sapevamo che la partita contro il Cassano sarebbe stata difficile&#8221; – afferma un motivato capitan Giannoccaro – &#8220;purtroppo non siamo entrati in campo molto convinti, eravamo scarichi soprattutto in difesa e contro certe squadre non possiamo permettercelo. Fortunatamente il destino ci dà subito la possibilità di riscattarci e di sicuro quella di venerdì sarà un&#8217;altra partita&#8221;. La Coppa Italia è una competizione affascinante, ci si gioca tutto in 180 minuti e solo chi sta meglio mentalmente e fisicamente riesce a spuntarla alla fine. Tuttavia, Umberto ha le idee chiare sulle squadre da battere: &#8220;Come favorite, vedo benissimo Bolzano, ormai da tempo una certezza; nelle partite che contano loro rispondono sempre presente! Poi c&#8217;è il Siena che certamente avrà dalla sua il fattore campo oltre ad avere un roster di tutto rispetto! Per il resto stiamo già vedendo in campionato quanto le gare siano equilibrate per cui davvero bisogna fare attenzione a tutti gli avversari&#8221;. Anche in questa circostanza, nonostante i 700 km di distanza da Conversano, in terra toscana ci sarà una nutrita rappresentanza di sostenitori biancoverdi al seguito della squadra: &#8220;Avremo un gran bisogno di tutti i tifosi prima e durante la competizione! Loro sanno darci la carica giusta e noi dalla nostra dovremo fare di tutto per ripagarli. Sappiamo di avere un&#8217;intera città che ci spinge e questo deve renderci ancora più motivati! Non promettiamo nulla ma state certi che metteremo sul campo tutto quello che abbiamo!&#8221; Tutte le gare della Final Eight di Coppa Italia saranno trasmesse in diretta streaming sul sito <a href="http://www.elevensports.it/" target="_blank" rel="noopener noreferrer">www.elevensports.it</a> oltre che sul portale youtube/pallamanotv e sull&#8217;account facebook della FIGH. Restate sintonizzati come al solito anche sui nostri portali facebook e instagram per essere sempre vicini alla squadra.</div>
<div dir="auto"></div>
<div dir="auto">Foto Vanni Caputo</div>
   	</div>

   </div>
   
   <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-interna-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="9223977858"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	</article>


			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.handballtime.it/alle-porte-della-coppa-dedovic-eletto-miglior-straniero-2019/" rel="prev"><span class="meta-nav">&larr;</span> Alle porte della Coppa, Dedovic eletto miglior straniero 2019</a></li>
			<li class="next"><a href="https://www.handballtime.it/jomi-salerno-gomez-e-fabbo-vincono-i-figh-awards-2019/" rel="next">Jomi Salerno, Gomez e Fabbo vincono i FIGH Awards 2019 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="sow-editor-2" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><!-- <a href="https://www.handballtime.it/pervoice-progetto-clast-per-il-sociale/"><img class="size-full wp-image-39122 aligncenter" style="border: 1px solid #646464;"  src="https://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1.png" alt="" width="550" height="550" srcset="https://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1.png 550w, https://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1-150x150.png 150w, https://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1-300x300.png 300w" sizes="(max-width: 550px) 100vw, 550px" /> --></p>
<p><a href="https://www.500ricambi.it" target="_blank" rel="noopener"><img class="size-full wp-image-38165 aligncenter" src="https://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42.jpg" alt="" width="720" height="204" srcset="https://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42.jpg 720w, https://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42-300x85.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
</div></aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-728x90 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="2164703393"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">HT Time Out</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/il-mito-della-reattivita-nellallenamento-e-nella-valutazione-di-un-portiere/" title="Il mito della reattività nell’allenamento e nella valutazione di un portiere"><img width="390" height="205" src="https://www.handballtime.it/wp-content/uploads/2016/06/Malavasi-Luigi-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Il mito della reattività nell’allenamento e nella valutazione di un portiere" title="Il mito della reattività nell’allenamento e nella valutazione di un portiere" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/time-out/"  rel="category tag">Time Out</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/il-mito-della-reattivita-nellallenamento-e-nella-valutazione-di-un-portiere/" title="Il mito della reattività nell’allenamento e nella valutazione di un portiere">Il mito della reattività nell’allenamento e nella valutazione di un portiere</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/il-mito-della-reattivita-nellallenamento-e-nella-valutazione-di-un-portiere/" title="12:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-25T12:11:38+02:00">25/11/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Il mito della reattività nell’allenamento e nella valutazione di un portiere</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>di Luigi Malavasi Vaghe reminiscenze di studi universitari mi inducono ad anticipare la tesi di questo breve articolo, dal momento</p>
                     </div>
                                       </div>

               </div>
            </div>               </aside><aside id="sow-editor-4" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="https://www.simensalimentare.it/" target="_blank" rel="noopener"><img class="size-full wp-image-44038 aligncenter" src="https://www.handballtime.it/wp-content/uploads/2019/11/simens-300.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="colormag_featured_posts_vertical_widget-10" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">HT Focus</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/progetto-pallamano-integrata-soglietti-a-pallamano-giochiamo-tutti-nessuno-escluso/" title="Progetto Pallamano Integrata, Soglietti: &#8220;a pallamano giochiamo tutti, nessuno escluso&#8221;"><img width="390" height="205" src="https://www.handballtime.it/wp-content/uploads/2020/01/soglietti-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Progetto Pallamano Integrata, Soglietti: &#8220;a pallamano giochiamo tutti, nessuno escluso&#8221;" title="Progetto Pallamano Integrata, Soglietti: &#8220;a pallamano giochiamo tutti, nessuno escluso&#8221;" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/handball-focus/"  rel="category tag">Handball Focus</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/progetto-pallamano-integrata-soglietti-a-pallamano-giochiamo-tutti-nessuno-escluso/" title="Progetto Pallamano Integrata, Soglietti: &#8220;a pallamano giochiamo tutti, nessuno escluso&#8221;">Progetto Pallamano Integrata, Soglietti: &#8220;a pallamano giochiamo tutti, nessuno escluso&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/progetto-pallamano-integrata-soglietti-a-pallamano-giochiamo-tutti-nessuno-escluso/" title="12:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-31T12:31:24+02:00">31/01/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Progetto Pallamano Integrata, Soglietti: &#8220;a pallamano giochiamo tutti, nessuno escluso&#8221;</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>La Pallamano Integrata da anni permette ai ragazzi portatori di disabilità di giocare a pallamano e fare vita di gruppo all’insegna</p>
                     </div>
                                       </div>

               </div>
            </div>               </aside><aside id="sow-editor-3" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="http://www.novafunghi.it/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-44039" src="https://www.handballtime.it/wp-content/uploads/2019/11/nova-300.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Handball News</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/handball-club-monteprandone-rialzarsi-contro-chieti/" title="Handball Club Monteprandone, rialzarsi contro Chieti"><img width="390" height="205" src="https://www.handballtime.it/wp-content/uploads/2020/02/Andrea_Vultaggio-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Handball Club Monteprandone, rialzarsi contro Chieti" title="Handball Club Monteprandone, rialzarsi contro Chieti" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/handball-club-monteprandone-rialzarsi-contro-chieti/" title="Handball Club Monteprandone, rialzarsi contro Chieti">Handball Club Monteprandone, rialzarsi contro Chieti</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/handball-club-monteprandone-rialzarsi-contro-chieti/" title="11:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-20T11:54:15+02:00">20/02/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Handball Club Monteprandone, rialzarsi contro Chieti</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>L&#8217;Handball Club Monteprandone ritrova il Colle Gioioso dopo un mese. E lo fa dopo essersi lasciato alle spalle la cocentissima</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/la-keyjey-dnm-ragusa-supera-il-messina-e-chiude-la-stagione-regolare-al-quinto-posto/" title="LA KEYJEY DNM RAGUSA SUPERA IL MESSINA E CHIUDE LA STAGIONE REGOLARE AL QUINTO POSTO"><img width="130" height="90" src="https://www.handballtime.it/wp-content/uploads/2020/02/Unazione-in-attacco-della-KeyJey-Dnm-Ragusa-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="LA KEYJEY DNM RAGUSA SUPERA IL MESSINA E CHIUDE LA STAGIONE REGOLARE AL QUINTO POSTO" title="LA KEYJEY DNM RAGUSA SUPERA IL MESSINA E CHIUDE LA STAGIONE REGOLARE AL QUINTO POSTO" srcset="https://www.handballtime.it/wp-content/uploads/2020/02/Unazione-in-attacco-della-KeyJey-Dnm-Ragusa-130x90.jpg 130w, https://www.handballtime.it/wp-content/uploads/2020/02/Unazione-in-attacco-della-KeyJey-Dnm-Ragusa-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/la-keyjey-dnm-ragusa-supera-il-messina-e-chiude-la-stagione-regolare-al-quinto-posto/" title="LA KEYJEY DNM RAGUSA SUPERA IL MESSINA E CHIUDE LA STAGIONE REGOLARE AL QUINTO POSTO">LA KEYJEY DNM RAGUSA SUPERA IL MESSINA E CHIUDE LA STAGIONE REGOLARE AL QUINTO POSTO</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/la-keyjey-dnm-ragusa-supera-il-messina-e-chiude-la-stagione-regolare-al-quinto-posto/" title="13:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-18T13:12:06+02:00">18/02/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su LA KEYJEY DNM RAGUSA SUPERA IL MESSINA E CHIUDE LA STAGIONE REGOLARE AL QUINTO POSTO</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Pallamano Internazionale</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/russia-ucraina-e-la-diplomazia-dello-sport-organizziamo-assieme-leuropeo-del-2026/" title="Russia, Ucraina e la diplomazia dello sport: «Organizziamo assieme l’Europeo del 2026»"><img width="390" height="205" src="https://www.handballtime.it/wp-content/uploads/2020/01/foto-handball-internazionale-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Russia, Ucraina e la diplomazia dello sport: «Organizziamo assieme l’Europeo del 2026»" title="Russia, Ucraina e la diplomazia dello sport: «Organizziamo assieme l’Europeo del 2026»" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/handball-focus/"  rel="category tag">Handball Focus</a>&nbsp;<a href="https://www.handballtime.it/category/pallamano-internazionale/"  rel="category tag">Pallamano Internazionale</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/russia-ucraina-e-la-diplomazia-dello-sport-organizziamo-assieme-leuropeo-del-2026/" title="Russia, Ucraina e la diplomazia dello sport: «Organizziamo assieme l’Europeo del 2026»">Russia, Ucraina e la diplomazia dello sport: «Organizziamo assieme l’Europeo del 2026»</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/russia-ucraina-e-la-diplomazia-dello-sport-organizziamo-assieme-leuropeo-del-2026/" title="12:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-30T12:48:24+02:00">30/01/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/mario-pisapia/" title="Mario Pasqualino Pisapia">Mario Pasqualino Pisapia</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Russia, Ucraina e la diplomazia dello sport: «Organizziamo assieme l’Europeo del 2026»</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>Dalla «diplomazia del ping pong», al (possibile) «dialogo della pallamano»: quando lo sport può diventare concreto strumento di distensione politico</p>
                     </div>
                                       </div>

               </div>
            </div>               </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="sow-editor-6" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: justify; color: #fff;"><span style="color: #ffffff;">HandballTime è il primo quotidiano online dedicato alla Pallamano.</span></p>
<p><span style="color: #ffffff;">Nata nel 2014, è diventata il punto di riferimento per tutti gli appassionati di questo sport: aggiornata quotidianamente con notizie, comunicati stampa, interviste, editoriali e molto altro.</span><br />
<span style="color: #ffffff;">Una finestra in grado di tenere informato tutti gli appassionati, e non solo, su ciò che accade nei vari campionati presenti in Italia, nei settori giovanili e nei massimi eventi internazionali.</span></p>
</div>
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="sow-editor-7" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><span style="color: #ffffff;">Per scrivere alla Redazione:</span><br />
<span style="color: #ffffff;"><a style="text-align: justify; color: #fff;" href="mailto:redazione@handballtime.it">redazione@handballtime.it</a>.</span></p>
<p><span style="color: #ffffff;">Per collaborazioni scrivere a:</span><br />
<span style="color: #ffffff;"><a style="text-align: justify; color: #fff;" href="mailto:marketing@handballtime.it">marketing@handballtime.it</a></span></p>
</div>
</div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="sow-editor-8" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="https://www.facebook.com/handballtime.it" target="_blank" rel="noopener"><img class="alignleft size-full wp-image-42997" src="https://www.handballtime.it/wp-content/uploads/2019/10/facebook-icon.png" alt="" width="64" height="64" /></a></p>
</div>
</div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/handballtime.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/handballtime_it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<span style="color:#FFF; font-size:10px !important" >Handball Time è una testata giornalistica online registrata presso il tribunale di Salerno, autorizzazione n. 808/15 dell' 14/05/2015</span><br /><br /><a href="http://www.moreplus.it" target="_blank"><img src="https://www.handballtime.it/wp-content/uploads/2015/09/moreplus_white.png" border="0" /></a>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div id="cookie-law-info-bar"><span>PER OFFRIRTI UNA MIGLIORE ESPERIENZA QUESTO SITO UTILIZZA COOKIE DI PROFILAZIONE. CONTINUANDO LA NAVIGAZIONE ACCONSENTI ALL’UTILIZZO DEI COOKIE. <br />
PER SAPERNE DI PIÙ E PER MODIFICARE LE TUE PREFERENZE CONSULTA LA NOSTRA COOKIE POLICY.<a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='http://wp.me/P5eGuh-2z3' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni clicca qui.</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5e1710415ba0e */ #pgc-w5e1710415ba0e-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w5e1710415ba0e #panel-w5e1710415ba0e-0-0-0 {  } #pl-w5e1710415ba0e .so-panel { margin-bottom:30px } #pl-w5e1710415ba0e .so-panel:last-child { margin-bottom:0px } #pg-w5e1710415ba0e-0.panel-no-style, #pg-w5e1710415ba0e-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5e1710415ba0e-0.panel-no-style, #pg-w5e1710415ba0e-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5e1710415ba0e-0 > .panel-grid-cell , #pg-w5e1710415ba0e-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5e1710415ba0e .panel-grid-cell { padding:0 } #pl-w5e1710415ba0e .panel-grid .panel-grid-cell-empty { display:none } #pl-w5e1710415ba0e .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px } #pg-w5e1710415ba0e-0> .panel-row-style { display: none }  } </style><link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='https://www.handballtime.it/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=3ee300349ce7268e558d694822242074' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.handballtime.it/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.15.9' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.handballtime.it/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=3ee300349ce7268e558d694822242074'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/navigation.js?ver=3ee300349ce7268e558d694822242074'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-includes/js/wp-embed.min.js?ver=3ee300349ce7268e558d694822242074'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.15.9'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.15.9'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.handballtime.it @ 2020-02-20 15:00:49 by W3 Total Cache
-->