
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.handballtime.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54712161-1', 'auto');
  ga('send', 'pageview');

</script>
<title>La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019 - HandballTime - Lo spettacolo della Pallamano</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019 - HandballTime - Lo spettacolo della Pallamano" />
<meta property="og:description" content="Dopo la conquista del titolo regionale del 25 aprile scorso, la Teamnetwork Albatro Siracusa, gemellata con il MatTroina, oggi Erice," />
<meta property="og:url" content="https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/" />
<meta property="og:site_name" content="HandballTime - Lo spettacolo della Pallamano" />
<meta property="article:publisher" content="https://www.facebook.com/handballtime.it/" />
<meta property="article:tag" content="Teamnetwork Albatro" />
<meta property="article:section" content="Handball News" />
<meta property="article:published_time" content="2019-09-27T10:47:56+00:00" />
<meta property="article:modified_time" content="2019-09-27T10:48:09+00:00" />
<meta property="og:updated_time" content="2019-09-27T10:48:09+00:00" />
<meta property="og:image" content="https://www.handballtime.it/wp-content/uploads/2019/09/Trofeo-Kinder-4.jpg" />
<meta property="og:image:secure_url" content="https://www.handballtime.it/wp-content/uploads/2019/09/Trofeo-Kinder-4.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="736" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.handballtime.it/#website","url":"https://www.handballtime.it/","name":"HandballTime - Lo spettacolo della Pallamano","publisher":{"@id":"https://www.handballtime.it/#/schema/person/a1c245ad6dccecb68e47087b2c9225fc"},"potentialAction":{"@type":"SearchAction","target":"https://www.handballtime.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/#primaryimage","url":"https://www.handballtime.it/wp-content/uploads/2019/09/Trofeo-Kinder-4.jpg","width":1600,"height":736},{"@type":"WebPage","@id":"https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/#webpage","url":"https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/","inLanguage":"it-IT","name":"La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019 - HandballTime - Lo spettacolo della Pallamano","isPartOf":{"@id":"https://www.handballtime.it/#website"},"primaryImageOfPage":{"@id":"https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/#primaryimage"},"datePublished":"2019-09-27T10:47:56+00:00","dateModified":"2019-09-27T10:48:09+00:00"},{"@type":"Article","@id":"https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/#article","isPartOf":{"@id":"https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/#webpage"},"author":{"@id":"https://www.handballtime.it/#/schema/person/be1d7b88f55ace14c5890eaecce98743"},"headline":"La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019","datePublished":"2019-09-27T10:47:56+00:00","dateModified":"2019-09-27T10:48:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/#webpage"},"publisher":{"@id":"https://www.handballtime.it/#/schema/person/a1c245ad6dccecb68e47087b2c9225fc"},"image":{"@id":"https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/#primaryimage"},"keywords":"Teamnetwork Albatro","articleSection":"Handball News"},{"@type":["Person"],"@id":"https://www.handballtime.it/#/schema/person/be1d7b88f55ace14c5890eaecce98743","name":"Redazione HandballTime","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HandballTime - Lo spettacolo della Pallamano &raquo; Feed" href="https://www.handballtime.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="HandballTime - Lo spettacolo della Pallamano &raquo; Feed dei commenti" href="https://www.handballtime.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.handballtime.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=7e6b38625bcbee10c950ebafcec522fd"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.handballtime.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.handballtime.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.handballtime.it/wp-content/plugins/social-media-widget/social_widget.css?ver=7e6b38625bcbee10c950ebafcec522fd' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=7e6b38625bcbee10c950ebafcec522fd' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.handballtime.it/wp-content/themes/colormag/style.css?ver=7e6b38625bcbee10c950ebafcec522fd' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.handballtime.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='https://www.handballtime.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.handballtime.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/colormag-custom.js?ver=7e6b38625bcbee10c950ebafcec522fd'></script>
<link rel='https://api.w.org/' href='https://www.handballtime.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handballtime.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handballtime.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.handballtime.it/?p=42818' />
<link rel="alternate" type="application/json+oembed" href="https://www.handballtime.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handballtime.it%2Fla-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.handballtime.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handballtime.it%2Fla-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.handballtime.it/?wordfence_lh=1&hid=3C96A8F50A3B92B5EDB0E861B83ABAF2');
</script><link rel="shortcut icon" href="https://www.handballtime.it/wp-content/uploads/2015/09/handball_time1.jpg" type="image/x-icon" /><!-- HandballTime - Lo spettacolo della Pallamano Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f29200}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f29200}.fa.search-top:hover{background-color:#f29200}#site-navigation{border-top:4px solid #f29200}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f29200}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f29200}.promo-button-area a:hover{border:2px solid #f29200;background-color:#f29200}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f29200}.pagination a span:hover{color:#f29200;border-color:#f29200}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f29200}.comments-area .comment-author-link span{background-color:#f29200}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f29200}#secondary .widget-title{border-bottom:2px solid #f29200}#secondary .widget-title span{background-color:#f29200}.footer-widgets-area .widget-title{border-bottom:2px solid #f29200}.footer-widgets-area .widget-title span{background-color:#f29200}.footer-widgets-area a:hover{color:#f29200}.advertisement_above_footer .widget-title{border-bottom:2px solid #f29200}.advertisement_above_footer .widget-title span{background-color:#f29200}a#scroll-up i{color:#f29200}.page-header .page-title{border-bottom:2px solid #f29200}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f29200}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f29200}.entry-meta .post-format i{background-color:#f29200}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f29200}.more-link,.no-post-thumbnail{background-color:#f29200}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f29200}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f29200}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f29200}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f29200}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f29200}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f29200}.widget_featured_posts .article-content .entry-title a:hover{color:#f29200}.widget_featured_posts .widget-title{border-bottom:2px solid #f29200}.widget_featured_posts .widget-title span{background-color:#f29200}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f29200}</style>
<!-- HandballTime - Lo spettacolo della Pallamano Custom Styles --><style type="text/css">.footer-widgets-wrapper { background-color:#f29200 !important
   }
   


   #site-navigation { background-color:#2a4c71 !important
   }

   
   .widget_featured_posts .widget-title span  { background-color:#2a4c71 !important;
font-size:14px !important;
   }

   .widget_featured_posts .article-content .entry-title a
     { font-size:18px !important;
	 font-weight:bold !important;
	 color: #2a4c71 !important;
   }

   
   #secondary .widget-title span { background-color:#2a4c71 !important; font-size:14px !important; 
  color:#fff ; }
   

  
  .rssSummary  { font-size:12px !important;
   }

   .main-navigation .sub-menu, .main-navigation .children { background-color:#2a4c71 !important; 
  }

.above-entry-meta {
  display: none;
}

.footer-socket-wrapper { padding-bottom:1px !important;
}

.comments { display: none !important;
}

.widget_featured_slider .slide-content .entry-title a  { font-size: 38px !important; font-weight: bold !important;
}

.widget_highlighted_posts .article-content .entry-title a { font-weight: bold !important;
}</style>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #345a7f; }
</style>
			<style type="text/css" id="wp-custom-css">
			div#header-right-sidebar { width:728px !important; padding-top:0px;}

.widget_highlighted_posts .single-article {
    position: relative;
    float: left;
    margin-bottom: 10px;
    margin-right: 2%;
    max-width: 245;
    min-width: 245px;
    min-height: 170px;
	max-height: 170px;
}

.widget_featured_slider .single-slide {
    position: relative;
    min-height: 350px;
    max-height: 350px;
    overflow: hidden;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-42818 single-format-standard custom-background ">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5603ce9fa7ce1957" async="async"></script>

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      venerdì, Settembre 27, 2019   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.handballtime.it/anche-noci-protagonista-del-trofeo-coni-kindersport-2019-di-crotone/" title="Anche Noci protagonista del TROFEO CONI KINDER+SPORT 2019 di Crotone">Anche Noci protagonista del TROFEO CONI KINDER+SPORT 2019 di Crotone</a>
         </li>
               <li>
            <a href="https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/" title="La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019">La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019</a>
         </li>
               <li>
            <a href="https://www.handballtime.it/il-romagna-in-trasferta-a-parma-dovra-giocare-di-squadra/" title="Il Romagna in trasferta a Parma dovrà giocare di squadra">Il Romagna in trasferta a Parma dovrà giocare di squadra</a>
         </li>
               <li>
            <a href="https://www.handballtime.it/handball-club-monteprandone-cinque-atleti-allanimus-youth-games-di-ancona/" title="Handball Club Monteprandone, cinque atleti all&#8217;Animus Youth Games di Ancona">Handball Club Monteprandone, cinque atleti all&#8217;Animus Youth Games di Ancona</a>
         </li>
               <li>
            <a href="https://www.handballtime.it/ferrara-united-sfida-dalta-classifica-contro-molteno/" title="Ferrara United, sfida d&#8217;alta classifica contro Molteno">Ferrara United, sfida d&#8217;alta classifica contro Molteno</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/handballtime.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/handballtime_it" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/110070139864297339143" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.handballtime.it/" title="HandballTime &#8211; Lo spettacolo della Pallamano" rel="home"><img src="https://www.handballtime.it/wp-content/uploads/2015/09/HT_logo2.png" alt="HandballTime &#8211; Lo spettacolo della Pallamano"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder clearfix"><div id="pl-w5d6633c31f512"  class="panel-layout" ><div id="pg-w5d6633c31f512-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w5d6633c31f512-0" ><div id="pgc-w5d6633c31f512-0-0"  class="panel-grid-cell" ><div id="panel-w5d6633c31f512-0-0-0" class="so-panel widget widget_sow-slider panel-first-child panel-last-child" data-index="0" ><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:400,&quot;timeout&quot;:4000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}">		<li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/www.simensalimentare.it\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 728px">
											<a href="https://www.simensalimentare.it/"
																					target="_blank" 																												rel="noopener noreferrer" 													>
										<img width="728" height="90" src="https://www.handballtime.it/wp-content/uploads/2019/08/simens-2019.jpg" class="attachment-full size-full" alt="" srcset="https://www.handballtime.it/wp-content/uploads/2019/08/simens-2019.jpg 728w, https://www.handballtime.it/wp-content/uploads/2019/08/simens-2019-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" />											</a>
									</div>
			</div>
					</li>
				<li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.novafunghi.it\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 728px">
											<a href="http://www.novafunghi.it/"
																					target="_blank" 																												rel="noopener noreferrer" 													>
										<img width="728" height="90" src="https://www.handballtime.it/wp-content/uploads/2019/08/nova-2019.jpg" class="attachment-full size-full" alt="" srcset="https://www.handballtime.it/wp-content/uploads/2019/08/nova-2019.jpg 728w, https://www.handballtime.it/wp-content/uploads/2019/08/nova-2019-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" />											</a>
									</div>
			</div>
					</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
											<li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></div></div></div></div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a href="https://www.handballtime.it">HOME</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-331"><a href="#">NEWS SUI CAMPIONATI</a>
<ul class="sub-menu">
	<li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://www.handballtime.it/category/maschile/">Maschile</a></li>
	<li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://www.handballtime.it/category/femminile/">Femminile</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.handballtime.it/category/altri-campionati/">Altri campionati</a></li>
	<li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://www.handballtime.it/category/giovanili/">Giovanili</a></li>
</ul>
</li>
<li id="menu-item-11067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11067"><a href="https://www.handballtime.it/category/handball-news/">Handball News</a></li>
<li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="https://www.handballtime.it/category/pallamano-internazionale/">PALLAMANO INTERNAZIONALE</a></li>
<li id="menu-item-33815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33815"><a href="#">Risultati e classifiche</a>
<ul class="sub-menu">
	<li id="menu-item-33816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33816"><a target="_blank" rel="noopener noreferrer" href="http://www.figh.it/home/campionati-nazionali/risultati-e-classifiche/fighclassifiche/2.html">SERIE A1 Maschile</a></li>
	<li id="menu-item-33820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33820"><a target="_blank" rel="noopener noreferrer" href="http://www.figh.it/home/campionati-nazionali/risultati-e-classifiche/fighclassifiche.html?id=1">SERIE A1 Femminile</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.handballtime.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-42818" class="post-42818 post type-post status-publish format-standard has-post-thumbnail hentry category-handball-news tag-teamnetwork-albatro">
	
   
         <div class="featured-image">
               <a href="https://www.handballtime.it/wp-content/uploads/2019/09/Trofeo-Kinder-4.jpg" class="image-popup"><img width="800" height="445" src="https://www.handballtime.it/wp-content/uploads/2019/09/Trofeo-Kinder-4-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019   		</h1>
   	</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-interna-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="7347967018"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/" title="12:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-27T12:47:56+02:00">27/09/2019</time><time class="updated" datetime="2019-09-27T12:48:09+02:00">27/09/2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.handballtime.it/tag/teamnetwork-albatro/" rel="tag">Teamnetwork Albatro</a></span></div>
   	<div class="entry-content clearfix">
   		<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Dopo la conquista del titolo regionale del 25 aprile scorso, la Teamnetwork Albatro Siracusa, gemellata con il MatTroina, oggi Erice, rappresenterà i colori della Sicilia nella disciplina della Pallamano alle finali nazionali del CONI KINDER + Sport 2019 ad Isola Capo Rizzuto – Crotone. Una manifestazione che vede migliaia di giovani classi 2006-2007-2008 (U13F, U12M) impegnati in varie discipline sportive che concorreranno al punteggio finale per regione e, dunque, per il titolo finale. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Ieri l’apertura dei giochi con la sfilata inaugurale degli atleti allo stadio di Crotone e questa mattina primo impegno per l’Albatro contro il Veneto, una delle favorite per la classifica finale, poi a seguire gli incontri con la Calabria e la rappresentativa Liguria. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">La formazione &#8211; mista ragazzi e ragazzi come da regolamento &#8211; allenata per la componente siracusana dal tecnico Gianni Calvo verrà seguita in panchina dal dirigente Andrea Russo coadiuvato dal tecnico troinese Francesco Andolina. La delegazione siracusana vedrà anche la presenza del presidente Vito Laudani, del vice Andrea Cuzzupè e del dirigente Angela Drago.</span></span></p>
<p align="JUSTIFY">“<span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Si tratta di una esperienza che rimarrà impressa nei ricordi dei ragazzi che la vivranno di tutte le discipline e di tutte le regioni &#8211; afferma il presidente Vito Laudani &#8211; Siamo impegnati, come società, a creare sempre le migliori occasioni per momenti di aggregazione e condivisione, attraverso lo sport. Questa partecipazione dei nostri ragazzi, per il secondo anno consecutivo, al più importante appuntamento per lo sport giovanile di questa fascia di età, creato da Coni assieme alle federazioni sportive, è l’ennesima tappa per la missione della nostra associazione. È questo il risultato a cui miriamo e per questo tecnici, atleti e dirigenti della Teamnetwork Albatro lavorano con dedizione e impegno.”</span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Questi gli atleti impegnati nella Teamnetwork Albatro a rappresentare la Sicilia: Luca Cavazzuti, Domenico Fisichella, Alessio Pisana, Alessio Ferro, Giorgio Russo, Andrea Scollo, Elena Berrafato, Sonia Russo, Vanessa Armeli, Suenia Maria Averna, Gaia Furia, Giulia Nasca, Chiara Priolo, Elena Spalletta. Tecnico Francesco Andolina, dirigente Andrea Russo.</span></span></p>
   	</div>

   </div>
   
   <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-interna-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="9223977858"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	</article>


			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.handballtime.it/il-romagna-in-trasferta-a-parma-dovra-giocare-di-squadra/" rel="prev"><span class="meta-nav">&larr;</span> Il Romagna in trasferta a Parma dovrà giocare di squadra</a></li>
			<li class="next"><a href="https://www.handballtime.it/anche-noci-protagonista-del-trofeo-coni-kindersport-2019-di-crotone/" rel="next">Anche Noci protagonista del TROFEO CONI KINDER+SPORT 2019 di Crotone <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="sow-editor-2" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><!-- <a href="https://www.handballtime.it/pervoice-progetto-clast-per-il-sociale/"><img class="size-full wp-image-39122 aligncenter" style="border: 1px solid #646464;"  src="https://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1.png" alt="" width="550" height="550" srcset="https://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1.png 550w, https://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1-150x150.png 150w, https://www.handballtime.it/wp-content/uploads/2018/12/pervoice-clast-1-300x300.png 300w" sizes="(max-width: 550px) 100vw, 550px" /> --></p>
<p><a href="https://www.500ricambi.it" target="_blank" rel="noopener"><img class="size-full wp-image-38165 aligncenter" src="https://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42.jpg" alt="" width="720" height="204" srcset="https://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42.jpg 720w, https://www.handballtime.it/wp-content/uploads/2018/10/500ricambi42-300x85.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
</div></aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HT-728x90 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4317237236832596"
     data-ad-slot="2164703393"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="sow-editor-3" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="http://www.novafunghi.it/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-40003" src="https://www.handballtime.it/wp-content/uploads/2019/03/nova-pic.jpg" alt="" width="300" height="85" /></a></p>
</div>
</div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Handball News</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/anche-noci-protagonista-del-trofeo-coni-kindersport-2019-di-crotone/" title="Anche Noci protagonista del TROFEO CONI KINDER+SPORT 2019 di Crotone"><img width="390" height="205" src="https://www.handballtime.it/wp-content/uploads/2019/09/Deluca-Quarato-Barone-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Anche Noci protagonista del TROFEO CONI KINDER+SPORT 2019 di Crotone" title="Anche Noci protagonista del TROFEO CONI KINDER+SPORT 2019 di Crotone" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/anche-noci-protagonista-del-trofeo-coni-kindersport-2019-di-crotone/" title="Anche Noci protagonista del TROFEO CONI KINDER+SPORT 2019 di Crotone">Anche Noci protagonista del TROFEO CONI KINDER+SPORT 2019 di Crotone</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/anche-noci-protagonista-del-trofeo-coni-kindersport-2019-di-crotone/" title="12:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-27T12:50:45+02:00">27/09/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Anche Noci protagonista del TROFEO CONI KINDER+SPORT 2019 di Crotone</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>Anche Noci è protagonista della sesta edizione del Trofeo CONI Kinder+Sport 2019, la manifestazione multisportiva più importante d&#8217;Italia dedicata agli</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/" title="La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019"><img width="130" height="90" src="https://www.handballtime.it/wp-content/uploads/2019/09/Trofeo-Kinder-4-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019" title="La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019" srcset="https://www.handballtime.it/wp-content/uploads/2019/09/Trofeo-Kinder-4-130x90.jpg 130w, https://www.handballtime.it/wp-content/uploads/2019/09/Trofeo-Kinder-4-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/" title="La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019">La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/la-teamnetwork-albatro-siracusa-protagonista-alle-finali-nazionali-del-coni-kinder-sport-2019/" title="12:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-27T12:47:56+02:00">27/09/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/redazione/" title="Redazione HandballTime">Redazione HandballTime</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su La Teamnetwork Albatro Siracusa protagonista alle finali nazionali del CONI KINDER +Sport 2019</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/handball-club-monteprandone-cinque-atleti-allanimus-youth-games-di-ancona/" title="Handball Club Monteprandone, cinque atleti all&#8217;Animus Youth Games di Ancona"><img width="130" height="90" src="https://www.handballtime.it/wp-content/uploads/2019/09/Logo_AYG-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Handball Club Monteprandone, cinque atleti all&#8217;Animus Youth Games di Ancona" title="Handball Club Monteprandone, cinque atleti all&#8217;Animus Youth Games di Ancona" srcset="https://www.handballtime.it/wp-content/uploads/2019/09/Logo_AYG-130x90.jpg 130w, https://www.handballtime.it/wp-content/uploads/2019/09/Logo_AYG-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/handball-news/"  rel="category tag">Handball News</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/handball-club-monteprandone-cinque-atleti-allanimus-youth-games-di-ancona/" title="Handball Club Monteprandone, cinque atleti all&#8217;Animus Youth Games di Ancona">Handball Club Monteprandone, cinque atleti all&#8217;Animus Youth Games di Ancona</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/handball-club-monteprandone-cinque-atleti-allanimus-youth-games-di-ancona/" title="12:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-27T12:28:46+02:00">27/09/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Handball Club Monteprandone, cinque atleti all&#8217;Animus Youth Games di Ancona</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="sow-editor-4" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="https://www.simensalimentare.it/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-40004" src="https://www.handballtime.it/wp-content/uploads/2019/03/simens-pic.jpg" alt="" width="300" height="85" /></a></p>
</div>
</div></aside><aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="blank" rel="noopener noreferrer"><img src="https://www.handballtime.it/wp-content/uploads/2015/09/video2.jpg" border="0"></a></div>
		</aside><aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/quV-89ZkQ2M?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Pallamano Internazionale</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/qualificazioni-ehf-euro-2020-italia-superata-dal-montenegro-a-pljevlja/" title="Qualificazioni EHF Euro 2020: Italia superata dal Montenegro a Pljevlja"><img width="390" height="205" src="https://www.handballtime.it/wp-content/uploads/2019/09/italia-femm-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Qualificazioni EHF Euro 2020: Italia superata dal Montenegro a Pljevlja" title="Qualificazioni EHF Euro 2020: Italia superata dal Montenegro a Pljevlja" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/pallamano-internazionale/"  rel="category tag">Pallamano Internazionale</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/qualificazioni-ehf-euro-2020-italia-superata-dal-montenegro-a-pljevlja/" title="Qualificazioni EHF Euro 2020: Italia superata dal Montenegro a Pljevlja">Qualificazioni EHF Euro 2020: Italia superata dal Montenegro a Pljevlja</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/qualificazioni-ehf-euro-2020-italia-superata-dal-montenegro-a-pljevlja/" title="20:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-25T20:55:24+02:00">25/09/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Qualificazioni EHF Euro 2020: Italia superata dal Montenegro a Pljevlja</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>L’Italia femminile viene superata dal Montenegro, a Pljevlja, nella sua gara d’esordio nel Gruppo 2 di qualificazione agli EHF EURO</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.handballtime.it/qualificazioni-ehf-euro-2020-domani-litalia-debutta-contro-il-montenegro/" title="Qualificazioni EHF EURO 2020: Domani l&#8217;Italia debutta contro il Montenegro"><img width="130" height="90" src="https://www.handballtime.it/wp-content/uploads/2019/09/italia_femminile_gheorghe-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Qualificazioni EHF EURO 2020: Domani l&#8217;Italia debutta contro il Montenegro" title="Qualificazioni EHF EURO 2020: Domani l&#8217;Italia debutta contro il Montenegro" srcset="https://www.handballtime.it/wp-content/uploads/2019/09/italia_femminile_gheorghe-130x90.jpg 130w, https://www.handballtime.it/wp-content/uploads/2019/09/italia_femminile_gheorghe-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.handballtime.it/category/pallamano-internazionale/"  rel="category tag">Pallamano Internazionale</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.handballtime.it/qualificazioni-ehf-euro-2020-domani-litalia-debutta-contro-il-montenegro/" title="Qualificazioni EHF EURO 2020: Domani l&#8217;Italia debutta contro il Montenegro">Qualificazioni EHF EURO 2020: Domani l&#8217;Italia debutta contro il Montenegro</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.handballtime.it/qualificazioni-ehf-euro-2020-domani-litalia-debutta-contro-il-montenegro/" title="12:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-24T12:10:51+02:00">24/09/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.handballtime.it/author/alessandroluciani/" title="Alessandro Luciani">Alessandro Luciani</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Qualificazioni EHF EURO 2020: Domani l&#8217;Italia debutta contro il Montenegro</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>chi siamo:</span></h3>			<div class="textwidget"><p style="text-align: justify; color:#fff;">HandballTime è il primo quotidiano online dedicato alla Pallamano. <br>
<br>
Nata nel 2014, è diventata il punto di riferimento per tutti gli appassionati di questo sport: aggiornata quotidianamente con notizie, comunicati stampa, interviste, editoriali e molto altro. 
Una finestra in grado di tenere informato tutti gli appassionati, e non solo, su ciò che accade nei vari campionati presenti in Italia, nei settori giovanili e nei massimi eventi internazionali. <br><br><br>
Per scrivere alla Redazione:<br>
<a style="text-align: justify; color:#fff;"
href="mailto:redazione@handballtime.it">redazione@handballtime.it</a>.<br><br>
Per collaborazioni  scrivere a:<br>
<a style="text-align: justify; color:#fff;"
href="mailto:marketing@handballtime.it">marketing@handballtime.it</a></p></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>seguici su:</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1733226926904678";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/handballtime.it" data-tabs="timeline" data-width="300" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/handballtime.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/handballtime.it">Handball Time</a></blockquote></div></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>seguici su:</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/handballtime_it" data-widget-id="645874064129695744">Tweet di @handballtime_it</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/handballtime.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/handballtime_it" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/110070139864297339143" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UC-03BsPxgLblxkE7vTjNYlg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<span style="color:#FFF; font-size:10px !important" >Handball Time è una testata giornalistica online registrata presso il tribunale di Salerno, autorizzazione n. 808/15 dell' 14/05/2015</span><br /><br /><a href="http://www.moreplus.it" target="_blank"><img src="https://www.handballtime.it/wp-content/uploads/2015/09/moreplus_white.png" border="0" /></a>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div id="cookie-law-info-bar"><span>PER OFFRIRTI UNA MIGLIORE ESPERIENZA QUESTO SITO UTILIZZA COOKIE DI PROFILAZIONE. CONTINUANDO LA NAVIGAZIONE ACCONSENTI ALL’UTILIZZO DEI COOKIE. <br />
PER SAPERNE DI PIÙ E PER MODIFICARE LE TUE PREFERENZE CONSULTA LA NOSTRA COOKIE POLICY.<a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='http://wp.me/P5eGuh-2z3' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni clicca qui.</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5d6633c31f512 */ #pgc-w5d6633c31f512-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w5d6633c31f512 #panel-w5d6633c31f512-0-0-0 {  } #pl-w5d6633c31f512 .so-panel { margin-bottom:30px } #pl-w5d6633c31f512 .so-panel:last-child { margin-bottom:0px } #pg-w5d6633c31f512-0.panel-no-style, #pg-w5d6633c31f512-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5d6633c31f512-0.panel-no-style, #pg-w5d6633c31f512-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5d6633c31f512-0 > .panel-grid-cell , #pg-w5d6633c31f512-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5d6633c31f512 .panel-grid-cell { padding:0 } #pl-w5d6633c31f512 .panel-grid .panel-grid-cell-empty { display:none } #pl-w5d6633c31f512 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px } #pg-w5d6633c31f512-0> .panel-row-style { display: none }  } </style><link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='https://www.handballtime.it/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=7e6b38625bcbee10c950ebafcec522fd' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.handballtime.it/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.15.8' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.handballtime.it/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=7e6b38625bcbee10c950ebafcec522fd'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/navigation.js?ver=7e6b38625bcbee10c950ebafcec522fd'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-includes/js/wp-embed.min.js?ver=7e6b38625bcbee10c950ebafcec522fd'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.15.8'></script>
<script type='text/javascript' src='https://www.handballtime.it/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.15.8'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.handballtime.it @ 2019-09-27 14:41:39 by W3 Total Cache
-->